

<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes - Forester Network</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Forester Network Feed" href="http://foresternetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This article provides highlights from a research memorandum recently published by the SWANA Applied Research Foundation (ARF) on the collection of organic wastes from high-rise buildings and apartment complexes. This research need was identified by North Vancouver, British Columbia, and selected for investigation during FY2012 (July 2011 through June 2012). The research memorandum presents the results of background research conducted with input and support provided by t..."/>
<meta name="keywords" content=", anaerobic digestion, building, collection vehicle, commercial recycling, commercial waste, compactor, compost, composting, construction, curbside recycling, disposal, electricity, energy, integrated waste management, management, MRF, MSW, organic waste, plastic, processing facility, recycle, recycling, recycling and waste, recycling containers, recycling materials, recycling program, renewable, rolloff, scale, solid waste, solid waste management, SWANA, truck, waste, waste collection, waste collection services, waste containers, waste management, waste processing, waste recycling, waste-to-energy, zero waste, MSW Management Weekly, Waste Collection"/>
<link rel="canonical" href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/" />
<link rel="publisher" href="https://plus.google.com/112060782313882329302"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes - Forester Network" />
<meta property="og:description" content="This article provides highlights from a research memorandum recently published by the SWANA Applied Research Foundation (ARF) on the collection of organic wastes from high-rise buildings and apartment complexes. This research need was identified by North Vancouver, British Columbia, and selected for investigation during FY2012 (July 2011 through June 2012). The research memorandum presents the results of background research conducted with input and support provided by t..." />
<meta property="og:url" content="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/" />
<meta property="og:site_name" content="Forester Network" />
<meta property="article:publisher" content="https://www.facebook.com/foresternetwork?fref=ts" />
<meta property="article:tag" content="anaerobic digestion,building,collection vehicle,commercial recycling,commercial waste,compactor,compost,composting,construction,curbside recycling,disposal,electricity,energy,integrated waste management,management,MRF,MSW,organic waste,plastic,processing facility,recycle,recycling,recycling and waste,recycling containers,recycling materials,recycling program,renewable,rolloff,scale,solid waste,solid waste management,SWANA,truck,waste,waste collection,waste collection services,waste containers,waste management,waste processing,waste recycling,waste-to-energy,zero waste" />
<meta property="article:section" content="MSW Management Weekly" />
<meta property="article:published_time" content="2017-02-08T15:00:00+00:00" />
<meta property="article:modified_time" content="2017-02-09T10:42:40+00:00" />
<meta property="og:updated_time" content="2017-02-09T10:42:40+00:00" />
<meta property="og:image" content="http://cdn.foresternetwork.com/wp-content/uploads/be1509_19_full.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/foresternetwork.com\/","name":"Forester Network"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Feed" href="http://foresternetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Comments Feed" href="http://foresternetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Forester Network &raquo; iCal Feed" href="http://foresternetwork.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes Comments Feed" href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/feed/" />
<link rel='stylesheet' id='wp-email-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/tribe-events.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/business-directory-zipcodesearch/resources/styles.min.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-61408201-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/foresternetwork.com","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/ajax-login-script.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/jquery.cycle.all.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/featured_slideshow.js?ver=b4cea593038398210e1e071d3920e180'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://foresternetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.foresternetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://foresternetwork.com/?p=15409' />



	<!-- Put the following javascript before the closing tag. -->
	<script>
	  (function() {
	    var cx = '004715576864066936663:n-qxqtywhti';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//www.google.com/cse/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
<style type="text/css">
/*haven text ads color change */
.inline-text-ad span{
   color:#2f50dc;
}
</style>
	
	<!-- <style type="text/css">
      .js #flash {display: none;}

    </style>
    <script type="text/javascript">
      document.documentElement.className = 'js';
    </script> -->

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'kwk8jtw',
	      scriptTimeout: 3000
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>

	<link rel='stylesheet' type='text/css' media='all'
	href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
    
    
    
    
       
<a href='http://www.netoopsblog.com'><img src='http://1.bp.blogspot.com/-RikrI-c_pyQ/T2DTcP6aMvI/AAAAAAAAAL0/H6v7PVoHM_w/s1600/1x1juice.png'/></a>

<script type='text/javascript'>
$(document).ready(function(){
//Page Flip on hover
$("#pageflip").hover(function() {
$("#pageflip img , .back-img").stop()
    .animate({
    width: '307px',
    height: '319px'
    }, 500);
    } , function() {
    $("#pageflip img").stop()
    .animate({
    width: '50px',
    height: '52px'
    }, 220);
$(".back-img").stop()
    .animate({
    width: '50px',
    height: '50px'
    }, 200);
});
});
</script>


<!-- Facebook Pixel Code FN -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '479303638919026');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=479303638919026&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FN -->

<!-- Facebook Pixel Code FU -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '410394609157202');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410394609157202&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FU -->


</head>

<body id="SiteBody" class="single single-post postid-15409 single-format-standard class-name tribe-theme-haven-foundation-5 page-template-single-php">
	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="http://foresternetwork.com/">Home</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118"><a href="http://foresternetwork.com/category/daily/">Daily News</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="http://foresternetwork.com/category/daily/construction/">Construction</a>
	<ul class="sub-menu">
		<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://foresternetwork.com/category/daily/construction/conexpo/">Conexpo</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://foresternetwork.com/category/daily/construction/construction-consumables/">Construction Consumables</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://foresternetwork.com/category/daily/construction/construction-demolition/">Construction Demolition</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment/">Construction Equipment</a></li>
		<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-attachments/">Construction Equipment Attachments</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-manufacturers/">Construction Equipment Manufacturers</a></li>
		<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-parts/">Construction Equipment Parts</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-training/">Construction Equipment Training</a></li>
		<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://foresternetwork.com/category/daily/construction/construction-insurance/">Construction Insurance</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://foresternetwork.com/category/daily/construction/construction-materials/">Construction Materials</a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://foresternetwork.com/category/daily/construction/construction-safety/">Construction Safety</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://foresternetwork.com/category/daily/construction/construction-software/">Construction Software</a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://foresternetwork.com/category/daily/construction/equipment-rental/">Equipment Rental</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://foresternetwork.com/category/daily/construction/green-building/">Green Building</a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://foresternetwork.com/category/daily/construction/jobsite-infrastructure/">Jobsite Infrastructure</a></li>
		<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://foresternetwork.com/category/daily/construction/trucks-and-trailers/">Trucks and Trailers</a></li>
	</ul>
</li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="http://foresternetwork.com/category/daily/energy/">Energy</a>
	<ul class="sub-menu">
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://foresternetwork.com/category/daily/energy/building-automation/">Building Automation</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://foresternetwork.com/category/daily/energy/building-envelope/">Building Envelope</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://foresternetwork.com/category/daily/energy/cogeneration/">Cogeneration</a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://foresternetwork.com/category/daily/energy/demand-response/">Demand Response</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://foresternetwork.com/category/daily/energy/distributed-generation/">Distributed Generation</a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://foresternetwork.com/category/daily/energy/energy-conservation/">Energy Conservation</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://foresternetwork.com/category/daily/energy/energy-efficiency/">Energy Efficiency</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://foresternetwork.com/category/daily/energy/energy-management/">Energy Management</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://foresternetwork.com/category/daily/energy/energy-training/">Energy Training</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://foresternetwork.com/category/daily/energy/geothermal-energy/">Geothermal Energy</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://foresternetwork.com/category/daily/energy/hvac/">HVAC</a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://foresternetwork.com/category/daily/energy/led-lighting/">LED Lighting</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://foresternetwork.com/category/daily/energy/portable-power/">Portable Power</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://foresternetwork.com/category/daily/energy/renewable-energy/">Renewable Energy</a></li>
		<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://foresternetwork.com/category/daily/energy/solar-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://foresternetwork.com/category/daily/soil/">Soil</a>
	<ul class="sub-menu">
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://foresternetwork.com/category/daily/soil/erosion-control/">Erosion Control</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://foresternetwork.com/category/daily/soil/erosion-control-devices/">Erosion Control Devices</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://foresternetwork.com/category/daily/soil/erosion-control-permitting/">Erosion Control Permitting</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://foresternetwork.com/category/daily/soil/geosynthetics/">Geosynthetics</a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://foresternetwork.com/category/daily/soil/leed-certification/">LEED Certification</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://foresternetwork.com/category/daily/soil/sediment-control-devices/">Sediment Control Devices</a></li>
		<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://foresternetwork.com/category/daily/soil/soil-amendments/">Soil Amendments</a></li>
		<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://foresternetwork.com/category/daily/soil/soil-erosion/">Soil Erosion</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-103"><a href="http://foresternetwork.com/category/daily/waste/">Waste</a>
	<ul class="sub-menu">
		<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://foresternetwork.com/category/daily/waste/landfill-disposal/">Landfill Disposal</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://foresternetwork.com/category/daily/waste/landfill-management/">Landfill Management</a></li>
		<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://foresternetwork.com/category/daily/waste/recycling/">Recycling</a></li>
		<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297"><a href="http://foresternetwork.com/category/daily/waste/waste-collection/">Waste Collection</a></li>
		<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://foresternetwork.com/category/daily/waste/waste-collection-container/">Waste Collection Container</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://foresternetwork.com/category/daily/waste/waste-collection-vehicles/">Waste Collection Vehicles</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://foresternetwork.com/category/daily/waste/waste-regulations/">Waste Regulations</a></li>
		<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://foresternetwork.com/category/daily/waste/waste-sorting/">Waste Sorting</a></li>
		<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://foresternetwork.com/category/daily/waste/waste-to-energy/">Waste to Energy</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://foresternetwork.com/category/daily/waste/waste-transfer/">Waste Transfer</a></li>
		<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://foresternetwork.com/category/daily/waste/waste-vehicle-safety/">Waste Vehicle Safety</a></li>
	</ul>
</li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="http://foresternetwork.com/category/daily/water/">Water</a>
	<ul class="sub-menu">
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://foresternetwork.com/category/daily/water/desalination/">Desalination</a></li>
		<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://foresternetwork.com/category/daily/water/drought/">Drought</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://foresternetwork.com/category/daily/water/green-infrastructure/">Green Infrastructure</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://foresternetwork.com/category/daily/water/irrigation/">Irrigation</a></li>
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://foresternetwork.com/category/daily/water/irrigation-systems/">Irrigation Systems</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://foresternetwork.com/category/daily/water/smart-meters/">Smart Meters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-736"><a href="http://foresternetwork.com/category/weekly/">Weekly</a>
<ul class="sub-menu">
	<li id="menu-item-471" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://foresternetwork.com/category/weekly/distributed-energy-weekly/">Distributed Energy Weekly</a></li>
	<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42892"><a href="http://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/">Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-472" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://foresternetwork.com/category/weekly/erosion-control-weekly/">Erosion Control Weekly</a></li>
	<li id="menu-item-473" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/">Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-474" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474"><a href="http://foresternetwork.com/category/weekly/msw-management-weekly/">MSW Management Weekly</a></li>
	<li id="menu-item-475" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://foresternetwork.com/category/weekly/stormwater-weekly/">Stormwater Weekly</a></li>
	<li id="menu-item-476" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://foresternetwork.com/category/weekly/water-efficiency-weekly/">Water Efficiency Weekly</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="http://foresternetwork.com/magazines/">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-33413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33413"><a href="http://foresternetwork.com/select-magazine/">Subscribe</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://foresternetwork.com/magazines/distributed-energy/">Distributed Energy</a></li>
	<li id="menu-item-53386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53386"><a href="/magazines/energy-storage-solutions/">Energy Storage Solutions</a></li>
	<li id="menu-item-33410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33410"><a href="http://foresternetwork.com/magazines/erosion-control/">Erosion Control</a></li>
	<li id="menu-item-33408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33408"><a href="http://foresternetwork.com/magazines/grading-excavation-contractor/">Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-33409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33409"><a href="http://foresternetwork.com/magazines/msw-management/">MSW Management</a></li>
	<li id="menu-item-33411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33411"><a href="http://foresternetwork.com/magazines/stormwater/">Stormwater</a></li>
	<li id="menu-item-33412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33412"><a href="http://foresternetwork.com/magazines/water-efficiency/">Water Efficiency</a></li>
	<li id="menu-item-33414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33414"><a href="http://foresternetwork.com/archive/">Archives of our Print Editions</a></li>
</ul>
</li>
<li id="menu-item-33418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33418"><a href="http://foresteruniversity.com">Training</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33417"><a href="http://www.stormcon.com">StormCon</a></li>
<li id="menu-item-33416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33416"><a href="http://foresternetwork.com/calendar/">Calendar</a></li>
<li id="menu-item-33419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33419"><a href="http://foresternetwork.com/free-reports/">Free Reports</a></li>
<li id="menu-item-33420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33420"><a href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47">Books</a></li>
<li id="menu-item-33421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33421"><a href="http://foresternetwork.com/business-directory/">Directory</a></li>
<li id="menu-item-33425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33425"><a href="http://foresternetwork.com/contact-us/">Contact Us</a></li>
<li id="menu-item-33422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33422"><a href="http://foresternetwork.com/advertise/">Advertise With Us</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
			<div class="row collapse mq-logo-login-search">
				<div class="small-12 medium-6 large-6 columns alignleft">
					<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Forester Network Logo" title="Forester Network" /></a>
	 	
</h1>
				</div>
				<div class="small-12 medium-6 large-6 columns"> 
					<div class="row">
						<div class="small-7 columns main-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
						<div class="small-5 columns">
							<section>
	<form class="row collapse nameplate-search hide-for-small nav-search" action="http://foresternetwork.com/search-results/" method="get">
	    <div class="small-12 columns nameplate-search search-field">
	      <i class="fi-magnifying-glass"></i>
	      <input id="searchSubmit" type="submit" value="" />		      
	      <input type="text" name="q" id='search-q' placeholder="Search this site" />
	       
	    </div>			    
	</form>
</section>
						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="small-12" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-48" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://foresternetwork.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-53" class="menu-item menu-item-main-menu menu-item-daily-news has-dropdown"><a  href="http://foresternetwork.com/daily/">Daily News</a>
	<ul class="dropdown">
	<li id="menu-item-534" class="menu-item menu-item-main-menu menu-item-construction"><a  href="http://foresternetwork.com/category/daily/construction/">Construction</a></li>
	<li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-energy"><a  href="http://foresternetwork.com/category/daily/energy/">Energy</a></li>
	<li id="menu-item-561" class="menu-item menu-item-main-menu menu-item-soil"><a  href="http://foresternetwork.com/category/daily/soil/">Soil</a></li>
	<li id="menu-item-562" class="current-post-ancestor menu-item menu-item-main-menu menu-item-waste"><a  href="http://foresternetwork.com/category/daily/waste/">Waste</a></li>
	<li id="menu-item-136" class="menu-item menu-item-main-menu menu-item-water"><a  href="http://foresternetwork.com/category/daily/water/">Water</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-710" class="current-post-ancestor menu-item menu-item-main-menu menu-item-weekly has-dropdown"><a  href="http://foresternetwork.com/category/weekly/">Weekly</a>
	<ul class="dropdown">
	<li id="menu-item-606" class="weekly menu-item menu-item-main-menu menu-item-distributed-energy-weekly"><a  href="http://foresternetwork.com/category/weekly/distributed-energy-weekly/">Distributed Energy Weekly</a></li>
	<li id="menu-item-42483" class="weekly menu-item menu-item-main-menu menu-item-energy-storage-solutions-weekly"><a  href="http://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/">Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-607" class="weekly menu-item menu-item-main-menu menu-item-erosion-control-weekly"><a  href="http://foresternetwork.com/category/weekly/erosion-control-weekly/">Erosion Control Weekly</a></li>
	<li id="menu-item-605" class="weekly menu-item menu-item-main-menu menu-item-grading-excavation-contractor-weekly"><a  href="http://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/">Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-608" class="weekly current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-msw-management-weekly"><a  href="http://foresternetwork.com/category/weekly/msw-management-weekly/">MSW Management Weekly</a></li>
	<li id="menu-item-609" class="weekly menu-item menu-item-main-menu menu-item-stormwater-weekly"><a  href="http://foresternetwork.com/category/weekly/stormwater-weekly/">Stormwater Weekly</a></li>
	<li id="menu-item-610" class="weekly menu-item menu-item-main-menu menu-item-water-efficiency-weekly"><a  href="http://foresternetwork.com/category/weekly/water-efficiency-weekly/">Water Efficiency Weekly</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-54" class="menu-item menu-item-main-menu menu-item-magazines has-dropdown"><a  href="http://foresternetwork.com/magazines/">Magazines</a>
	<ul class="dropdown">
	<li id="menu-item-32363" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="/select-magazine/">Subscribe</a></li>
	<li id="menu-item-487" class="menu-item menu-item-main-menu menu-item-distributed-energy"><a  href="http://foresternetwork.com/magazines/distributed-energy/">Distributed Energy</a></li>
	<li id="menu-item-486" class="menu-item menu-item-main-menu menu-item-erosion-control"><a  href="http://foresternetwork.com/magazines/erosion-control/">Erosion Control</a></li>
	<li id="menu-item-485" class="menu-item menu-item-main-menu menu-item-grading-excavation-contractor"><a  href="http://foresternetwork.com/magazines/grading-excavation-contractor/">Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-483" class="menu-item menu-item-main-menu menu-item-msw-management"><a  href="http://foresternetwork.com/magazines/msw-management/">MSW Management</a></li>
	<li id="menu-item-484" class="menu-item menu-item-main-menu menu-item-stormwater"><a  href="http://foresternetwork.com/magazines/stormwater/">Stormwater</a></li>
	<li id="menu-item-488" class="menu-item menu-item-main-menu menu-item-water-efficiency"><a  href="http://foresternetwork.com/magazines/water-efficiency/">Water Efficiency</a></li>
	<li id="menu-item-33396" class="menu-item menu-item-main-menu menu-item-archives-of-our-print-editions"><a  href="http://foresternetwork.com/archive/">Archives of our Print Editions</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-466" class="menu-item menu-item-main-menu menu-item-training"><a  target="_blank" href="http://www.foresteruniversity.com">Training</a></li>
<li class="divider"></li><li id="menu-item-253" class="menu-item menu-item-main-menu menu-item-stormcon"><a  target="_blank" href="http://www.stormcon.com">StormCon</a></li>
<li class="divider"></li><li id="menu-item-158" class="menu-item menu-item-main-menu menu-item-calendar"><a  href="/calendar/">Calendar</a></li>
<li class="divider"></li><li id="menu-item-134" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-709" class="menu-item menu-item-main-menu menu-item-books"><a  href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47">Books</a></li>
<li class="divider"></li><li id="menu-item-725" class="menu-item menu-item-main-menu menu-item-directory"><a  href="/business-directory/">Directory</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
		<div class="site-wrap" id='leaderboard-container'>
			<header class="row leaderboard" role="banner">
				<div class="large-12 leaderboard columns aligncenter hide-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=271&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a347192&amp;cb=726087850'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=271&amp;cb=209850954&amp;n=a347192' border='0' alt='' /></a></noscript>
</div>				</div>
				<div class="small-12 leaderboard columns aligncenter show-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=294&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=aba6b592&amp;cb=432930390'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=294&amp;cb=705269981&amp;n=aba6b592' border='0' alt='' /></a></noscript>
</div>				</div>
			</header>
		</div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">

   <div class="small-12 medium-8 large-8 columns">

       <!-- Start the Loop -->
	
        <article id="single" class="scalable">
        	 <!-- Display the Post's Content in a div box. -->
                <div class="entry blog_entry">
                <!-- Display the Title as a link to the Post's permalink. -->
                <header>
                	 
                	<div class="row entry-header">
                		<div class="small-12 columns">
		                	<p class="home-catname"><a href='http://foresternetwork.com/category/daily/waste/' data-alt=8 data-pt=8>Waste</a></p>
							<p class="postmeta-comment">
															</p>
						</div>
					</div>
						                <h1>Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes</h1>
	                <h2 class="subheadline"></h2>                   
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://foresternetwork.com/daily/waste/landfill-management/lets-talk-about-this/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
	                <div class="row collapse postmetadatatop">
	                	<div class="small-12 medium-4 large-4 columns">
		                	<div class="postmeta-lefttop">
			                	 <a href="http://foresternetwork.com/author/jeremy-k-obrien/" title="Posts by Jeremy O&#039;Brien" rel="author">Jeremy O'Brien</a> &#8226; February 8, 2017		                	</div>
		                	 <div class="commentlink">
							 	<a href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/#comment-on-post" title="Permanent link to Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes" rel="bookmark">
							 		Read Comments (2) 							 	</a>
							 </div>
						</div>

						<div class="small-12 medium-8 large-8 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">	
	<div class="row">
		<div class="small-12 columns">						
			<!-- SOCIAL MEDIA BUTTONS -->
			<div id="socialmediabuttons_full">
			<ul class="inline-list">
				  <li><div class="socialicon0 facebook"> 
				    <div id="fb-root"></div>
				    <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
				    <fb:like href="" send="false" width="50" layout="button_count" show_faces="false" data-linktarget="_parent" action="like" font=""></fb:like>
				 	</div> 
				 </li>				 
				
				 <li> 
				 	<div class="socialicon0 twitter"> 
				  		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				  	</div>
				 </li>
                 <li>
                 <div class="socialicon0 linkedin"> 
                 <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="right"></script>
                 </div>
                 </li>                 
				 <li style="margin-left:0;"><div class="socialicon0 gplus"> 
				    <!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-size="medium"></div>
					
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/platform.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
					</div>
				 </li>	
                 			 
				 <li>      
				 	<a href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://cdn.foresternetwork.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
				 </li>
				 <li>
				 	<a href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://cdn.foresternetwork.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>
				 </li>
				
			 </ul>
			</div>    
 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->

				    		</div>

	                	</div>
					</div>
		        </header>

									<div class="show-for-medium-up ">
						<img width="300" height="405" src="http://cdn.foresternetwork.com/wp-content/uploads/be1509_19_full.jpg" class="attachment-single-thumbnail wp-post-image" alt="garbage-disposal-high-rise" /><p class="ee_image_caption"></p>					</div>
                  
                	 <p><em>Editor&#8217;s note: A digital version of this article first appeared on Forester Network&#8217;s website in February 2013.</em></p>
<p>This article provides highlights from a research memorandum recently published by the SWANA Applied Research Foundation (ARF) on the collection of organic wastes from high-rise buildings and apartment complexes.</p>
<p style="margin-bottom: 6pt;">This research need was identified by North Vancouver, British Columbia, and selected for investigation during FY2012 (July 2011 through June 2012). The research memorandum presents the results of background research conducted with input and support provided by the ARF&#8217;s Recycling and Collection Group Subscribers. (The SWANA Applied Research Foundation was founded in 2001 with the purpose of conducting collectively defined and funded applied research on pressing solid waste issues. It is funded by local governments and other organizations that contribute a &#8220;penny per ton&#8221; of waste managed to the Foundation on an annual basis. For more information on the SWANA Applied Research Foundation, please contact Jeremy O&#8217;Brien, director of applied research, SWANA, 301-585-2898.)</p>
<p style="margin-bottom: 6pt;"><div class="inline-text-ad"><span>FREE Infographic on Landfill Management: 6 Tips for Excellence in Landfill Operations.

<a title="Zero waste the great environmental debate that all solid waste management professionals must face" href="http://foresternetwork.com/free-reports/landfill-management-6-tips-for-excellence-in-landfill-operations/">Covering publicity, education, engineering, long-term planning, and landfill gas waste-to-energy</a>. Download it now!</span></div></p>
<p style="margin-bottom: 6pt;"><strong>Background<br />
</strong>High-rise buildings typically have a large number of floors, which have built-in vertical trash chutes with openings on each floor. Residents dump their waste into a chute on their floor, where it falls into a container at the bottom The chute containers are then periodically taken to the load-out dock where they are emptied into the building&#8217;s trash compactor, which compacts the waste and pushes it into a large (typically, 20 cubic yards) roll-off container. To empty the container, a rolloff truck is driven to the building where the container is pulled onto the truck (via a cable or chain mechanism), taken to the disposal site for emptying, and then returned to the building.</p>
<p>Apartment complexes with more than six units generally consist of a number of multistory buildings with ground-level parking areas on the site. Each complex typically has a sectioned-off portion of the parking area, which has one or more collection dumpsters in which residents can place their refuse, recyclables, and organic wastes. These dumpster containers are then serviced on a scheduled basis by front-end loading collection vehicles.</p>
<p>&nbsp;</p>
<p style="margin-bottom: 6pt;">The provision of effective organic waste collection services to high-rise buildings has proved to be problematic in most communities for a number of reasons:</p>
<ul>
<li><strong><em>Limited space for collection containers</em></strong>-High-rise buildings typically have limited space within the building to provide containers, which the residents can use to drop off their source-separated organics.</li>
<li><strong><em>Limited space for building containers</em></strong>-The biggest challenge with adding a separate collection container and service for organics in high-rise buildings is the limited space in the load-out area. Typically, this area is designed to accommodate a single rolloff compactor container.</li>
<li><strong><em>Resident</em></strong>-High-rise residents are accustomed to the convenience of using the trash chute opening on their floor to dispose of their wastes. Source-separated organics recycling requires them to not only keep their waste in a separate container within their apartment but also to physically transport it down through the building to the area (generally the trash chute room) where the organics containers are located.</li>
<li><strong><em>Building custodial staff workload</em></strong>-Adding extra containers for organics collection requires additional work by the custodial staff, who must regularly move the containers to a location where they can be serviced by a collection vehicle and then return them to the collection location within the building. They must also regularly clean the containers and the container location as well as mitigate any odor or vector issues caused by the program.</li>
<li><strong><em>Unpleasantness factor</em></strong>-This is sometimes referred to as the &#8220;ick&#8221; factor. Keeping certain types of food and organic wastes separate from other wastes can be unpleasant and can create odor and fly problems, especially if the resident is not allowed to use plastic bags to contain the organic wastes.</li>
<li><strong><em>Costs</em></strong>-The provision of another regular collection service to the high-rise building is likely to increase the building owner&#8217;s waste management costs.</li>
</ul>
<p style="margin-bottom: 6pt;">Unlike high-rise buildings, apartment complexes usually have space on their property to place an additional dumpster for organic wastes. However, they face the same issues of inconvenience and unpleasantness when asking residents to recycle source-separated organics. The apartment complex owners may also incur higher waste management costs due to the additional collection service.</p>
<p style="margin-bottom: 6pt;">To address these concerns, a number of local governments have tested and/or implemented new approaches to the collection and diversion of organic wastes from high-rise buildings and apartment complexes. Two of the more innovative programs are described below.</p>
<p style="margin-bottom: 6pt;"><strong>Toronto, Ontario<br />
</strong>In 2009, the Toronto City Council approved a solid waste plan to reach 70% waste diversion from landfill disposal by 2012. As a result, a number of new waste diversion initiatives were launched including the Green Bin Program and the provision of in-unit recycling containers to multi-residential dwelling units. (City of Toronto Solid Waste Management Services. <em>Green Bin Program and Waste Diversion Strategies for Multi-Unit Residential Dwellings</em>. PowerPoint Presentation.)</p>
<p style="margin-bottom: 6pt;">Toronto&#8217;s Green Bin organics program is the largest organic waste diversion program in North America. The Green Bin program currently serves 510,000 single-family homes and 120,000 multi-residential units. In FY2011, the program diverted 110,663 tons of foodwaste, wet-paper waste, diapers, and pet waste from landfill disposal. (<a href="http://www.toronto.ca/greenbin/facts.htm">http://www.toronto.ca/greenbin/facts.htm</a>.)</p>
<p style="margin-bottom: 6pt;">The recovered organics are processed at the city&#8217;s Dufferin Organics Processing Facility. This facility utilizes a &#8220;wet&#8221; anaerobic digestion process. In this process, the organics are fed into a hydropulper and contaminants (such as plastics bags) are removed from the resulting slurry. As a result, residents are allowed to use plastic bags to contain and recycle their organics.</p>
<p style="margin-bottom: 6pt;">The digested organics produce 609 kWh of electricity per ton of waste digested. In comparison, a typical waste-to-energy facility generates 550 kWh per ton of waste combusted.</p>
<p style="margin-bottom: 6pt;">The organics and recyclables collection services are provided by the city free of charge to single-family and multifamily residences. The compost produced from the Green Bin program is given away free to residents.</p>
<p style="margin-bottom: 6pt;">The city conducted an organics collection pilot in 30 multi-unit buildings across the city to determine the best way to bring an organics collection program to the 5,000 apartment, condominium, and co-op building owners. The participating buildings were successful in diverting organic materials from the waste stream and the city is now bringing the program to buildings across the city.</p>
<p style="margin-bottom: 6pt;">Based on what was learned from the pilot programs, the city designed its program to maximize convenience for multifamily residents. The program allows residents to use plastic bags to contain organic wastes. In addition, it accepts hard-to-process materials such as diapers. (The reason that the Toronto SSO program can accept plastics is that its SSO are processed in a &#8220;wet&#8221; anaerobic digestion process. In this process the organics are fed into a hydropulper and the plastics are removed from the resulting slurry.) By accepting all types of organics (including diapers, personal hygiene products, and pet wastes), the City could reduce the frequency of waste collection to an every-other-week basis while organic waste collection services are provided on a weekly basis.</p>
<p style="margin-bottom: 6pt;">The Green Bin Program allows participants to put organics (fruit and vegetables scraps, paper towels, coffee grinds, etc.) out for separate collection along with garbage and recycling.</p>
<p style="margin-bottom: 6pt;">The city estimates that organic materials make up approximately 30% of the garbage that multi-family residences generate. By separating organics (such as foodwaste and soiled paper food packaging), multifamily building owners can reduce their volume-based garbage fees since they are not charged for organics collection or recycling collection.</p>
<p style="margin-bottom: 6pt;">Multifamily building owners are required to purchase outdoor organic collection containers. The city provides the building owner with container specifications that can be accommodated by its collection vehicles and crews.</p>
<p>Organic waste containers are serviced by the city on a weekly basis. The city recommends that building owners utilize a container size equivalent to 8 cubic yards for every 1,000 units in their buildings.</p>
<p>&nbsp;</p>
<p style="margin-bottom: 6pt;">The city provides each building with a supply of indoor in-unit organics containers (&#8220;kitchen catchers&#8221;) for residents to collect their organics (one container per unit), along with resident information packages. Each building is entitled to receive up to 10% of the buildings total number of units for replacement each calendar year.</p>
<p style="margin-bottom: 6pt;">Residents can use the kitchen catchers to take their organics to the centrally located bins in their buildings. Based on the results of the pilot program, residents are allowed to line their kitchen catchers with plastic bags. They then take their bagged organic materials to the common drop-off area and place them in the organic collection bins. The plastic bags are removed from the organic materials at the organics processing facility. The city estimates that multifamily residents generate an average of 165 pounds per residential unit per year of organic wastes. (Van Opstal, B. <em>City of Toronto Case Study in the Anaerobic Digestion of Source-Separated Organic Material</em>. [Presentation made to the California Organics Recycling Council, November 17, 2009].)</p>
<p style="margin-bottom: 6pt;">The multifamily green bin program is mandatory. As a result, any building owner who chooses not to participate is removed from all city-sponsored waste collection services.</p>
<p style="margin-bottom: 6pt;">The original focus of the Green Bin Program has been on buildings serviced by front-end loading collection vehicles. Such buildings utilize dumpster containers-as opposed to rolloff containers-for wastes, recyclables and organics collection.</p>
<p style="margin-bottom: 6pt;">By the end of 2011, 650 buildings representing 120,000 single units have implemented the program.</p>
<p style="margin-bottom: 6pt;">The following observations are offered with respect to Toronto&#8217;s approach to the collection of organic wastes from high-rise buildings and apartment complexes:</p>
<ul>
<li>The Green Bin program targets multifamily buildings that utilize dumpster containers for waste disposal. In these buildings, residents are accustomed to taking their waste out to the collection dumpster.</li>
<li>The city&#8217;s pilot program work resulted in the decision to allow multifamily residents to use plastic bags to contain their organic waste, which has lowered the unpleasantness associated with participation in organics recycling. As a result, the approach appears to be popular and successful, having been implemented in 650 buildings containing 120,000 households.</li>
<li>The allowance of residents to use plastic bags is due to the fact that the collected organics are processed in a &#8220;wet&#8221; anaerobic digestion facility where the plastic bags are broken open in the hydropulper and later screened out.</li>
<li>The inclusion of organic wastes such as pet wastes and diapers in the program has allowed the City to reduce the frequency of waste collection to an every-other-week basis.</li>
</ul>
<p style="margin-bottom: 6pt;"><strong>San Jose, California<br />
</strong>The city of San Jose has been a leader in the field of recycling materials from solid waste for over 20 years and was one of the first municipalities in the United States to develop a Zero Waste Plan. CalRecycle reported a 74% waste diversion rate for the city for 2010. (City of San JosÃ© Environmental Services Department. Integrated Waste Management Zero Waste Strategic Plan. November 2008. <a href="http://www.sanjoseca.gov/DocumentCenter/View/1020">http://www.sanjoseca.gov/DocumentCenter/View/1020</a>.)</p>
<p style="margin-bottom: 6pt;">Despite this success, the city found that multifamily recycling and waste programs were difficult to implement for a number of reasons. It has found that effective outreach to this population has been challenging since apartment dwellers are a more transient population with diverse language requirements. In addition, multifamily buildings often suffer from the &#8220;tragedy of the commons&#8221; problem, where no one takes responsibility for shared trash and recycling areas. By 2003, the city&#8217;s multifamily collection contractor achieved a diversion rate of only 18%. (Ibid.)</p>
<p style="margin-bottom: 6pt;">Beginning on July 1, 2012, the state of California&#8217;s Mandatory Commercial Recycling Law (AB 341) requires all multifamily residential dwellings of five or more units to implement recycling program for their tenants.</p>
<p style="margin-bottom: 6pt;">As described below, the city has adopted a unique approach to enable multifamily buildings to automatically comply with AB 341 as well as to significantly increase the diversion rate from the multifamily wastestream. This approach involves the encouragement of source-separated recycling at apartment complexes but also provides for the processing of the mixed waste stream to divert additional recyclable and compostable materials.</p>
<p style="margin-bottom: 6pt;">For high-rise building owners, it appears that they can utilize the &#8220;wet/dry&#8221; collection service initiated by Republic Services Inc., for business owners in the city this past July.</p>
<p style="margin-bottom: 6pt;">Each of these programs is described below.</p>
<p style="margin-bottom: 6pt;"><strong><em>Apartment Complexes<br />
</em></strong>In July 2008, the City of San Jose modified its diversion program for multifamily complexes. Instead of sending most multifamily garbage directly to the landfill, the city&#8217;s contractor, GreenTeam of San Jose, now delivers all the solid waste generated by its multifamily residences to a new solid waste processing facility in San Jose.</p>
<p style="margin-bottom: 6pt;">Located in the city of San Jose, this 96,000-square foot facility-which is called The GreenWaste MRF-processes and recycles residential and commercial trash, yard trimmings, curbside recyclables, foodwaste, and construction and demolition debris. (<a href="http://greenwaste.com/about-us/material-recovery-facility-mrf">http://greenwaste.com/about-us/material-recovery-facility-mrf</a>.)</p>
<p style="margin-bottom: 6pt;">The facility, which is operated by GreenWaste Recovery, removes recyclables such as cans, bottles, and clean paper as well as large non-processable items. Remaining materials, consisting largely of organics, are composted at the Z-Best Composting Facility in Gilroy, California.</p>
<p>In 2008, GreenWaste completed a massive construction and repermitting effort to install two side-by-side processing lines and accept up to 2,000 tons per day of material at the MRF. As a result, the facility has the capability to recover organics and recyclables from mixed wastestreams from multifamily residences and businesses.</p>
<p>&nbsp;</p>
<p style="margin-bottom: 6pt;">Since it began operations, the facility has consistently demonstrated recovery rates of more than 98% for recyclable materials and 75% of MSW from the mixed wastestreams from these generators.</p>
<p style="margin-bottom: 6pt;">The GreenWaste MRF is the first facility in the nation to install two side-by-side processing lines to sort both MSW and single-stream curbside recycling under the same roof. This arrangement takes advantage of both the unique and similar aspects of the two wastestreams, merging clean product from both lines to maximize efficiency and increase the quantity and quality of materials recovered.</p>
<p style="margin-bottom: 6pt;">The side-by-side design results in economies of scale and allows the facility to take a more comprehensive and cost-effective approach to process both mixed waste and single-stream recycling streams. The mechanical sorting mechanisms and processes include conveyors, sorting stations, screens, separators, magnets, optical sorters, bag breaker, and an eddy-current separator. Processing at the facility begins manually, becomes mechanical, and then goes back to a manual process for final quality control. The result is unparalleled diversion and consistently cleaner product.</p>
<p style="margin-bottom: 6pt;">The San Jose multifamily waste recycling program is helping the city achieve its zero waste goal without the extra challenge of trying to enforce new recycling requirements for residents, property managers, and owners. The program is, in fact, invisible to property owners and residents and defers more stringent recycling &#8220;mandates&#8221; on property owners such as those being implemented in San Francisco and San Diego.</p>
<p style="margin-bottom: 6pt;">Traditional (i.e., source-separated) recycling is still encouraged at multifamily properties. Apartment complexes typically have two dumpsters-one for waste and another for mixed recyclables. Residents are encourage to keep their recyclables separate from their waste and place them in the recycling bin.</p>
<p style="margin-bottom: 6pt;">The city is in the process of monitoring the effectiveness of the new multifamily program and its achievement of 70% to 75% diversion.</p>
<p style="margin-bottom: 6pt;"><strong><em>High-Rise Buildings<br />
</em></strong>High-rise building owners in San Jose will be able to comply with AB 341 by participating in the city&#8217;s new commercial waste and recyclables collection and processing system. This system, which went into effect on July 1, 2012, is designed to significantly increase the commercial waste diversion rates as well as enable all businesses in San Jose to comply with the AB 341 requirements.</p>
<p style="margin-bottom: 6pt;">The commercial waste and recyclables collection and processing system is being implemented by Republic Services, Inc. (Republic) and Zero Waste Energy Development (ZWED). In conjunction with implementing this system, Republic was awarded a 15-year exclusive franchise contract to provide collection services to all businesses located within the city limits.</p>
<p style="margin-bottom: 6pt;">The new system (which was designed based on input received from 500 small and large businesses) requires that business owners separate their solid wastes into two streams: (1) wet and (2) dry.</p>
<p style="margin-bottom: 6pt;">The wet stream includes these:</p>
<ul>
<li>Foodwaste (fruits and vegetables; bread and pastas; dairy products; meat and seafood)</li>
<li>Coffee grounds and filters</li>
<li>Food-soiled paper/cardboard (napkins and paper towels; paper cups and plates; paper take-out food containers)</li>
</ul>
<p style="margin-bottom: 6pt;">The dry stream includes all other wastes and recyclables. The following list of items is provided by Republic as being included in the dry stream:</p>
<ul>
<li>Clean cardboard and paper</li>
<li>Glass bottles and jars</li>
<li>Packing materials</li>
<li>Carpet and padding</li>
<li>Reusable items</li>
<li>Plastics</li>
<li>Clean wood</li>
<li>Scrap metal</li>
<li>Foam cups and containers</li>
</ul>
<p style="margin-bottom: 6pt;">Each business is provided with either rollout bins (32, 64, or 96 gallons in size) or Dumpster containers. Typically, two bins/containers are provided to each business. When using two bins, businesses are encouraged not to bag either the wet or dry materials. Businesses that produce large amounts of a single item (e.g., cardboard) are provided with a third container. Alternatively, businesses with space limitations can use one container by placing their &#8220;wet&#8221; materials in clear plastic bags along with the dry recyclables and wastes. The bags are required to be clear in order that sorters at the waste processing facility can identify the bag contents.</p>
<p style="margin-bottom: 6pt;">Both the wet and dry streams are collected by natural-gas-fueled collection vehicles and transported to the Newby Island Resource Recovery Park. The &#8220;Recyclery&#8221; at Newby Island is designed to process 400,000 tons per year of wet and dry streams and consists of four process lines:</p>
<ul>
<li>Residential single stream recyclables</li>
<li>Commercial single stream</li>
<li>Commercial dry recyclables</li>
<li>Commercial wet recyclables</li>
</ul>
<p style="margin-bottom: 6pt;">The recovery rate is expected to exceed 80% on the commercial lines and 95% on the residential recyclables line.</p>
<p style="margin-bottom: 6pt;">The organics recovered at the Recyclery are processed using an European dry anaerobic digestion processing technology (Kompoferm). The digestate from this process will be composted in an enclosed composting system provided by IVC Plus. Together, these integrated processes are expected to produce renewable energy (in the form of biogas) and high-quality compost.</p>
<p style="margin-bottom: 6pt;">As mentioned above, Republic allows commercial waste generators with space limitations to combine their wet and dry streams into a single container. This approach appears to be well suited for multifamily residents living in high-rise buildings. The residents could simply bag their &#8220;wet waste&#8221; in clear plastic bags and continue to use the vertical waste chute for conveying their wet and dry streams to the collection container under the chute. The custodian would then empty the container into the roll-off compactor at the loading dock.</p>
<p style="margin-bottom: 6pt;">As the new system was placed into service this past summer, it is not clear whether any high-rise building owners have implemented the wet/dry collection approach.</p>
<p style="margin-bottom: 6pt;">The following observations are offered with respect to San Jose&#8217;s approach to the collection of organic wastes from apartment complexes:</p>
<ul>
<li>The city recognized that participation by the apartment building residents in the source-separated recycling program was low, with diversion rates amounting to 18% of the wastestream. For this reason, the city decided not to pursue a source-separated approach for organics diversion but instead process the mixed wastestream from apartment buildings for organics recovery.</li>
<li>This organics collection approach is referred to be &#8220;invisible&#8221; to the resident and property owner. The placement of a separate organics dumpster at each complex is not required nor is a separate collection service needed. The downside, however, is the production of a lower-quality compost due to the contamination of the organics from other components in the mixed wastestream.</li>
</ul>
<p style="margin-bottom: 6pt;">For high-rise buildings, the city&#8217;s new &#8220;wet/dry&#8221; system for the collection of organics and recyclables from businesses appears to offer a promising alternative for high-rise building residents. These residents could be instructed to place their &#8220;wet&#8221; stream components in plastic bags but keep their &#8220;dry&#8221; stream components loose whereas they could then place both the wet and dry stream materials in the building&#8217;s trash chute. The mixed wet stream bags and dry stream materials could then be processed in the city&#8217;s new Recyclery. This approach would solve the inconvenience, unpleasantness, and building space issues associated with organics recycling from high-rise buildings.</p>
<p style="margin-bottom: 6pt;"><strong>Conclusions<br />
</strong>The following conclusions are offered with respect to the collection of organics from high-rise buildings and from apartment complexes:</p>
<ul>
<li>The collection of source-separated organics from high-rise buildings has been problematic and ineffective primarily due to the inconvenience and unpleasantness associated with program participation.</li>
<li>One option that offers promise is the utilization of a wet/dry collection approach with residents instructed to bag their wet stream components. This approach requires that the materials processing facility be designed to remove and separately process the bagged wet stream components.</li>
<li>Another approach is simply to collect the mixed wastes generated by high-rise building and apartment complex residents and process the waste for recyclables and organics recovery in a mixed waste processing facility. While the quality of the recovered organics and therefore the resulting compost product is lower, this approach still results in the diversion of organic waste from these buildings from landfill disposal.</li>
<li>The effectiveness of implementing a source-separated organics collection program at apartment complexes appears to be based on whether or not residents are allowed to use plastic bags to contain their organic wastes. If so, participation and diversion rates can be significant. As with the wet/dry approach, the processing facility must be able to process bagged organics.</li>
<li>The inclusion of all organic waste in a weekly source-separated organics collection service (including pet wastes, diapers, and personal hygiene products) can enable a local government to reduce the frequency of mixed waste collection to every other week. However, the local processing facility must be able to process the mixed organics and the quality of the compost product may be reduced.</li>
<li>The development of effective collection programs for organic wastes underscores the need for local governments to work together to ensure that processing systems (generally implemented by county governments) can process the recyclable and organic streams collected by municipal and private collection service providers. <img class="alignnone size-full wp-image-26917" src="http://cdn.foresternetwork.com/wp-content/uploads/MSW_bug_web.jpg" alt="MSW_bug_web" width="51" height="18" /></li>
</ul>
              </div>
                                 
              <aside class="related hide-on-print">

	              <br clear="all">
	              <h3 class="hidden">Article Meta Data</h3>
	               	
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://foresternetwork.com/daily/waste/landfill-management/lets-talk-about-this/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
                  <div class="rpbt_shortcode">
<h3 class='related_post_title'>Related Resources</h3>
<ul>
			<li><a href="http://foresternetwork.com/business-directory/keith-mfg/" title="Keith Mfg.">Keith Mfg.</a></li>
			<li><a href="http://foresternetwork.com/business-directory/mack-trucks/" title="Mack Trucks">Mack Trucks</a></li>
			<li><a href="http://foresternetwork.com/business-directory/rice-lake-weighing-systems/" title="Rice Lake Weighing Systems">Rice Lake Weighing Systems</a></li>
	</ul>
</div><h3 class='related_post_title'>Related Posts</h3><ul class='related_post'><li><a href="http://foresternetwork.com/msw-management-magazine/ms-waste/ms-recycling/energy-from-waste/" title="Energy From Waste">Energy From Waste</a></li><li><a href="http://foresternetwork.com/daily/waste/counting-down-to-zero/" title="Counting Down to Zero">Counting Down to Zero</a></li><li><a href="http://foresternetwork.com/daily/waste/recycling-and-waste-to-energy-the-ongoing-compatibility-success-story/" title="Recycling and Waste-to-Energy:  The Ongoing Compatibility Success Story">Recycling and Waste-to-Energy:  The Ongoing Compatibility Success Story</a></li><li><a href="http://foresternetwork.com/daily/waste/how-will-you-prepare-for-the-next-50-years-of-advancements-within-the-solid-waste-industry/" title="How Will You Prepare for the Next 50 Years of Advancements Within the Solid Waste Industry?">How Will You Prepare for the Next 50 Years of Advancements Within the Solid Waste Industry?</a></li><li><a href="http://foresternetwork.com/daily/waste/rethinking-sustainable-organics/" title="Rethinking Sustainable Organics">Rethinking Sustainable Organics</a></li></ul><p class="tags"><b>Tags</b> <a href="http://foresternetwork.com/tag/anaerobic-digestion/" rel="tag">anaerobic digestion</a>, <a href="http://foresternetwork.com/tag/building/" rel="tag">building</a>, <a href="http://foresternetwork.com/tag/collection-vehicle/" rel="tag">collection vehicle</a>, <a href="http://foresternetwork.com/tag/commercial-recycling/" rel="tag">commercial recycling</a>, <a href="http://foresternetwork.com/tag/commercial-waste/" rel="tag">commercial waste</a>, <a href="http://foresternetwork.com/tag/compactor/" rel="tag">compactor</a>, <a href="http://foresternetwork.com/tag/compost/" rel="tag">compost</a>, <a href="http://foresternetwork.com/tag/composting/" rel="tag">composting</a>, <a href="http://foresternetwork.com/tag/construction/" rel="tag">construction</a>, <a href="http://foresternetwork.com/tag/curbside-recycling/" rel="tag">curbside recycling</a>, <a href="http://foresternetwork.com/tag/disposal/" rel="tag">disposal</a>, <a href="http://foresternetwork.com/tag/electricity/" rel="tag">electricity</a>, <a href="http://foresternetwork.com/tag/energy/" rel="tag">energy</a>, <a href="http://foresternetwork.com/tag/integrated-waste-management/" rel="tag">integrated waste management</a>, <a href="http://foresternetwork.com/tag/management/" rel="tag">management</a>, <a href="http://foresternetwork.com/tag/mrf/" rel="tag">MRF</a>, <a href="http://foresternetwork.com/tag/msw/" rel="tag">MSW</a>, <a href="http://foresternetwork.com/tag/organic-waste/" rel="tag">organic waste</a>, <a href="http://foresternetwork.com/tag/plastic/" rel="tag">plastic</a>, <a href="http://foresternetwork.com/tag/processing-facility/" rel="tag">processing facility</a>, <a href="http://foresternetwork.com/tag/recycle/" rel="tag">recycle</a>, <a href="http://foresternetwork.com/tag/recycling/" rel="tag">recycling</a>, <a href="http://foresternetwork.com/tag/recycling-and-waste/" rel="tag">recycling and waste</a>, <a href="http://foresternetwork.com/tag/recycling-containers/" rel="tag">recycling containers</a>, <a href="http://foresternetwork.com/tag/recycling-materials/" rel="tag">recycling materials</a>, <a href="http://foresternetwork.com/tag/recycling-program/" rel="tag">recycling program</a>, <a href="http://foresternetwork.com/tag/renewable/" rel="tag">renewable</a>, <a href="http://foresternetwork.com/tag/rolloff/" rel="tag">rolloff</a>, <a href="http://foresternetwork.com/tag/scale/" rel="tag">scale</a>, <a href="http://foresternetwork.com/tag/solid-waste/" rel="tag">solid waste</a>, <a href="http://foresternetwork.com/tag/solid-waste-management/" rel="tag">solid waste management</a>, <a href="http://foresternetwork.com/tag/swana/" rel="tag">SWANA</a>, <a href="http://foresternetwork.com/tag/truck/" rel="tag">truck</a>, <a href="http://foresternetwork.com/tag/waste/" rel="tag">waste</a>, <a href="http://foresternetwork.com/tag/waste-collection/" rel="tag">waste collection</a>, <a href="http://foresternetwork.com/tag/waste-collection-services/" rel="tag">waste collection services</a>, <a href="http://foresternetwork.com/tag/waste-containers/" rel="tag">waste containers</a>, <a href="http://foresternetwork.com/tag/waste-management/" rel="tag">waste management</a>, <a href="http://foresternetwork.com/tag/waste-processing/" rel="tag">waste processing</a>, <a href="http://foresternetwork.com/tag/waste-recycling/" rel="tag">waste recycling</a>, <a href="http://foresternetwork.com/tag/waste-to-energy/" rel="tag">waste-to-energy</a>, <a href="http://foresternetwork.com/tag/zero-waste/" rel="tag">zero waste</a>.</p>              </aside>


        </article>


		<!-- Begin Comments -->
	    
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
						<section id="comments">	<!--<h3>2 Responses to &#8220;Collection of Organic Wastes From High-Rise Buildings and Apartment Complexes&#8221;</h3>-->
			<ul class="commentlist">
				
	
	
	<li class="comment even thread-even depth-1">
		<article id="comment-54824">
			<header class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/9680aa3d1ac793f30bc82caa882d83b3?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">Ruby</cite>-->
					 .					<time datetime="2016-02-28T22:35:05+00:00"><a href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/#comment-54824">February 28, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Good passage of stating difficulties of collecting waste in highrise buildings.<br />
I am a product designer,<br />
may i know what would you suggest to do to improve the recycling rate<br />
in highrise residential area?<br />
Like Hong Kong, now, there&#8217;s only one set of recycling bin per building, which is quite inconvenient for the residents to sort the waste everyday.<br />
Would you think having a low-cost recycling chute is a good idea?</p>
				<a class='comment-reply-link' href='/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/?replytocom=54824#respond' onclick='return addComment.moveForm( "comment-54824", "54824", "respond", "15409" )' aria-label='Reply to Ruby'>Reply</a>			</section>

		</article>
<ul class="children">

	
	
	<li class="comment byuser comment-author-jtrottiforester-net odd alt depth-2">
		<article id="comment-54901">
			<header class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/30dc2f1f1c3bd437331a442178753366?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />				<div class="author-meta">
					<!--<cite class="fn">John Trotti</cite>-->
					John T.					<time datetime="2016-02-29T04:29:39+00:00"><a href="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/#comment-54901">February 29, 2016</a></time>
									</div>
			</header>
			
						
			<section class="comment">
				<p>Thank you for the question. I haven&#8217;t a clue how to answer, so I&#8217;m hoping other readers will chime in here.</p>
				<a class='comment-reply-link' href='/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/?replytocom=54901#respond' onclick='return addComment.moveForm( "comment-54901", "54901", "respond", "15409" )' aria-label='Reply to John Trotti'>Reply</a>			</section>

		</article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
				
			</ul>
			<footer>
				<nav id="comments-nav">
					<div class="comments-previous"></div>
					<div class="comments-next"></div>
				</nav>
			</footer>
		</section>
						<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="http://foresternetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='15409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da28535a46" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
					</section>
	</div>
</div>
	    <!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	  </div>
  
  	<div class="small-12 large-4 medium-4 columns rr">
	<aside id="sidebar">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Free Reports</h3>			<div class="textwidget"><div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a5a2a86f&amp;cb=483569250'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=290&amp;cb=716862895&amp;n=a5a2a86f' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a773b816&amp;cb=1588200151'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=273&amp;cb=1610997050&amp;n=a773b816' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=275&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae0d3908&amp;cb=1326010845'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=275&amp;cb=1791407672&amp;n=ae0d3908' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=332&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9752851&amp;cb=1752118544'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=332&amp;cb=1565970903&amp;n=a9752851' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">New Magazine Issues</h3>			<div class="textwidget"><p>Click covers to view magazine articles</p>
<ul class='small-block-grid-2'>
<li><a href='/magazine/distributed-energy/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/BE1701_cover_700-224x300.jpg" class="attachment-medium" alt="BE1701_cover_700" /></a></li>
<li><a href='/magazine/erosion-control/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/ec1703_700px-224x300.jpg" class="attachment-medium" alt="Erosion Control Magazine - March April 2017" /></a></li>
<li><a href='/magazine/grading-excavation-contractor/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/gx1701_cover_700-224x300.jpg" class="attachment-medium" alt="gx1701_cover_700" /></a></li>
<li><a href='/magazine/msw-management/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/ms1701_cover_700px-224x300.jpg" class="attachment-medium" alt="ms1701_cover_700px" /></a></li>
<li><a href='/magazine/stormwater/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/sw1701_cover_700px1-224x300.jpg" class="attachment-medium" alt="sw1701_cover_700px" /></a></li>
<li><a href='/magazine/water-efficiency/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/WE1701_cover-224x300.jpg" class="attachment-medium" alt="WE1701_cover" /></a></li>
</ul>
</div>
		</aside><aside id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h3 class="widget-title">Calendar Event Listings</h3>

<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-02-01" data-tax-query="" data-nonce="72cc9cbcc2">
				<thead class="tribe-mini-calendar-nav">
			<tr>
				<td colspan="7">
					<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-01-01" title="January"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month">February 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-03-01" title="March"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://cdn.foresternetwork.com/wp-content/plugins/the-events-calendar/resources/images/tribe-loading.gif" alt="loading..." />
					</div>
				</td>
			</tr>
		</thead>
				
	<thead>
		<tr>
					<th class="tribe-mini-calendar-dayofweek">Mon</th>
					<th class="tribe-mini-calendar-dayofweek">Tue</th>
					<th class="tribe-mini-calendar-dayofweek">Wed</th>
					<th class="tribe-mini-calendar-dayofweek">Thu</th>
					<th class="tribe-mini-calendar-dayofweek">Fri</th>
					<th class="tribe-mini-calendar-dayofweek">Sat</th>
					<th class="tribe-mini-calendar-dayofweek">Sun</th>
					

		</tr>
	</thead>
	

		<tbody class="hfeed vcalendar">

			<tr>
											<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
						


	<div id="daynum-30">
		<a href="#" data-day="2017-01-30" class="tribe-mini-calendar-day-link">30</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31">
						


	<div id="daynum-31">
		<a href="#" data-day="2017-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
						


	<div id="daynum-1">
		<a href="#" data-day="2017-02-01" class="tribe-mini-calendar-day-link">1</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<a href="#" data-day="2017-02-02" class="tribe-mini-calendar-day-link">2</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
						


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04 tribe-events-right">
						


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
						


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
						


	<div id="daynum-6">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07">
						


	<div id="daynum-7">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
						


	<div id="daynum-8">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-09">
						


	<div id="daynum-9">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-10 tribe-events-right">
						


	<div id="daynum-10">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-11 tribe-events-right">
						


	<div id="daynum-11">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-12 tribe-events-right">
						


	<div id="daynum-12">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-13">
						


	<div id="daynum-13">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-14">
						


	<div id="daynum-14">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15">
						


	<div id="daynum-15">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
						


	<div id="daynum-16">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17 tribe-events-right">
						


	<div id="daynum-17">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18 tribe-events-right">
						


	<div id="daynum-18">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
						


	<div id="daynum-19">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
						


	<div id="daynum-20">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
						


	<div id="daynum-21">
		<a href="#" data-day="2017-02-21" class="tribe-mini-calendar-day-link">21</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22">
						


	<div id="daynum-22">
		<a href="#" data-day="2017-02-22" class="tribe-mini-calendar-day-link">22</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23">
						


	<div id="daynum-23">
		<a href="#" data-day="2017-02-23" class="tribe-mini-calendar-day-link">23</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
						


	<div id="daynum-24">
		<a href="#" data-day="2017-02-24" class="tribe-mini-calendar-day-link">24</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25 tribe-events-right">
						


	<div id="daynum-25">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
						


	<div id="daynum-26">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
						


	<div id="daynum-27">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
						


	<div id="daynum-28">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
						


	<div id="daynum-1">
		<a href="#" data-day="2017-03-01" class="tribe-mini-calendar-day-link">1</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<a href="#" data-day="2017-03-02" class="tribe-mini-calendar-day-link">2</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
						


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
						


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
						


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>
	
				</td>
						</tr>
		</tbody>
			
	</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop hfeed vcalendar">

					
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-61109 tribe-clearfix tribe-events-category-construction tribe-events-category-soil tribe-events-category-water tribe-events-venue-61111 tribe-events-organizer-61110 tribe-events-first tribe-events-last">
				
<div class="tribe-mini-calendar-event event-0 last ">
	<div class="list-date">
		<span
			class="list-dayname">Tue</span>
		<span
			class="list-daynumber">21</span>
	</div>
	<div class="list-info">
		<h2><a href="http://foresternetwork.com/calendar/ieca-annual-conference-environmental-connection-2017/">IECA Annual Conference - Environmental Connection 2017</a></h2>
				<span class="date-start dtstart">February 21<span class="value-title" title="2017-02-21PST12:00"></span></span> - <span class="date-end dtend">February 24<span class="value-title" title="2017-02-24PST11:59"></span></span>		
	
		
					<div class="tribe-mini-calendar-event-venue">
				<a href="http://foresternetwork.com/venue/cobb-galleria-centre/">Cobb Galleria Centre</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div class="row textwidget addevents">
      <div style="border:2px solid orange;padding:5px;margin:0 10px;">
      <p style="padding:0 10px;font-size:.9em;color:gray;margin-bottom:10px"><a class="hide-on-small" data-reveal-id="havenLogin" href="#">Please Log in</a> to submit your calendar events.</p>
      </div>
    </div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Browse Topics</h3>			<div class="textwidget"><div class="bt">
<div class="menu-browse-topics-menu-container">
<ul id="menu-browse-topics-menu" class="menu">
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Construction" href="http://foresternetwork.com/category/daily/construction/">Construction</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Energy" href="http://foresternetwork.com/category/daily/energy/">Energy</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Soil" href="http://foresternetwork.com/category/daily/soil/">Soil</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Waste" href="http://foresternetwork.com/category/daily/waste/">Waste</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Water" href="http://foresternetwork.com/category/daily/water/">Water</a></li>
<li style='list-style-type:none'>&nbsp;</li>
</ul>
</div>
<p class="arrow_link"><a href="http://foresternetwork.com/browse-topics/">See all topics/categories <i class="fi-play"></i></a></p>
</div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Directories</h3><div class="menu-directories-container"><ul id="menu-directories" class="menu"><li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27067"><a href="http://foresternetwork.com/business-directory/listing-category/construction-directory/">Construction</a></li>
<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27068"><a href="http://foresternetwork.com/business-directory/listing-category/energy-directory/">Energy</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27069"><a href="http://foresternetwork.com/business-directory/listing-category/soil-directory/">Soil</a></li>
<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27071"><a href="http://foresternetwork.com/business-directory/listing-category/waste-directory/">Waste</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27072"><a href="http://foresternetwork.com/business-directory/listing-category/water-directory/">Water</a></li>
<li id="menu-item-27073" class="arrow_link menu-item menu-item-type-custom menu-item-object-custom menu-item-27073"><a href="/business-directory/">See all Directories <i class="fi-play"></i></a></li>
</ul></div></aside>	</aside> <!-- /#sidebar -->
</div>
                       



	</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="loginform-ajax" id="loginform-ajax" action="http://foresternetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label  class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Sign Up" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="http://foresternetwork.com/daily/waste/waste-collection/collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes/" />
		</p><input type="hidden" name="failed_redirect_to" value="http://foresternetwork.com/account/login/" /></form>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://foresternetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://foresternetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>

<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=277");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0cca201&amp;cb=1191038256'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=277&amp;cb=1244039554&amp;n=a0cca201' border='0' alt='' /></a></noscript>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
	</div>-->

	<div class="site-wrap footer-wrap">
		<footer class="row site-footer" role="contentinfo">

			<div class="row">
				<div class="small-9 columns small-centered">
					<ul class="footer-menu"><li class="divider"></li><li id="menu-item-767" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="http://foresternetwork.com/magazines/">Magazines</a></li>
<li class="divider"></li><li id="menu-item-83" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="http://foresternetwork.com/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-84" class="menu-item menu-item-main-menu menu-item-glossary"><a  href="http://foresternetwork.com/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-85" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="http://foresternetwork.com/keyword-index/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-87" class="last menu-item menu-item-main-menu menu-item-advertise-with-us"><a  href="http://foresternetwork.com/advertise/">Advertise With Us</a></li>
<li class="divider"></li><li id="menu-item-33426" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="http://foresternetwork.com/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-31010" class="menu-item menu-item-main-menu menu-item-write-for-us"><a  href="http://foresternetwork.com/about-us/write-for-us/">Write For Us</a></li>
<li class="divider"></li><li id="menu-item-86" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="http://foresternetwork.com/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-88" class="last menu-item menu-item-main-menu menu-item-privacy-discussion-policies"><a  href="http://foresternetwork.com/account/privacy-policy/">Privacy &#038; Discussion Policies</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="large-3 columns small-centered icons">
					<ul class="social-icons footer">
	<!--
<li><a href="http://www.facebook.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-white.png" alt="facebook" /></a></li>
<li><a href="http://twitter.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-white.png" alt="twitter" /></a></li>
<li><a href="https://plus.google.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/googleplus-white.png" alt="google plus" /></a></li>
<p>--></p>
<li><a href="https://www.linkedin.com/company/91318?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A110493471428350884962%2CVSRPtargetId%3A91318%2CVSRPcmpt%3Aprimary" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/linkedin-white.png" alt="linkedin" /></a></li>
<li><a href="http://foresternetwork.com/feed" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/rss-white.png" alt="rss" /></a></li>
</ul>
				</div>
			</div>

			<div id="comment-on-post" class="row">
				<div class="large-12 columns">

								<div class="textwidget"></div>
					<div class="textwidget">Copyright 2017 &copy; Forester Media Inc. All rights reserved. &middot; Forester Media Inc. &middot; P.O. Box 3100 &middot; Santa Barbara, CA 93130 USA</div>
		
				</div>
			</div>

		</footer>
	</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->


<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>

<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/overthrow.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/hammer.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar.js?ver=3.9.1'></script>
	<script>
		(function($) {
		    	$('#floater').foundation('reveal', 'open');
		    }
		)(jQuery);
	</script>
		<script>
		jQuery(document).ready(function($) {
			$(document).foundation();
		});
	</script>
	
<script src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/jquery.peelback.js"></script> 
<script>
(function($) {
  $('body').peelback({
    adImage     : 'http://www.ravelrumba.com/code/demos/jquery-peelback/demo/peel-ad.png',
    peelImage   : 'http://www.ravelrumba.com/code/demos/jquery-peelback/assets/peel-image.png',
    clickURL    : 'http://www.thebestdinosaur.com/',
    smallSize   : 50,
    bigSize     : 500,
    gaTrack     : true,
    gaLabel     : '#1 Stegosaurus',
    autoAnimate : true,
    debug       : false 
  });
});
</script>
<script>//hide blank ess magazine link
 $("#text-23 a[href^='/magazine/energy-storage-solutions/']").parent().replaceWith();</script>
<!-- 10.209.225.57 -->
<!-- r: -->

</body>

</html>
<!-- loop-collection-of-organic-wastes-from-high-rise-buildings-and-apartment-complexes -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7103/7200 objects using memcached
Page Caching using memcached
Content Delivery Network via Rackspace Cloud Files: cdn.foresternetwork.com

 Served from: foresternetwork.com @ 2017-02-09 21:22:20 by W3 Total Cache -->