

<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>How An Oil Refinery Recycles 100% of its Wastewater for Steam Production - Forester Network</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Forester Network Feed" href="http://foresternetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Save water, save money&quot; is the mantra of the City of Regina, Saskatchewan. It calls on consumers and businesses alike to be mindful of water scarcity issues while protecting, preserving, and carefully managing a precious natural resource. As one of the single largest fresh water consumers in the city, Federated Co-operatives Limited&#039;s Co-op Refinery Complex (CRC) is embracing conservation with a $200 million environmental mega project focused on sustainability and environmental stewardship."/>
<meta name="keywords" content=", bioreactor, building, filtration, fuel, gas, recycle, recycling, sediment, STORAGE, Water, water reuse, Water Conservation, Water Efficiency Weekly"/>
<link rel="canonical" href="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/" />
<link rel="publisher" href="https://plus.google.com/112060782313882329302"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How An Oil Refinery Recycles 100% of its Wastewater for Steam Production - Forester Network" />
<meta property="og:description" content="&quot;Save water, save money&quot; is the mantra of the City of Regina, Saskatchewan. It calls on consumers and businesses alike to be mindful of water scarcity issues while protecting, preserving, and carefully managing a precious natural resource. As one of the single largest fresh water consumers in the city, Federated Co-operatives Limited&#039;s Co-op Refinery Complex (CRC) is embracing conservation with a $200 million environmental mega project focused on sustainability and environmental stewardship." />
<meta property="og:url" content="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/" />
<meta property="og:site_name" content="Forester Network" />
<meta property="article:publisher" content="https://www.facebook.com/foresternetwork?fref=ts" />
<meta property="article:tag" content="bioreactor,building,filtration,fuel,gas,recycle,recycling,sediment,STORAGE,Water,water reuse" />
<meta property="article:section" content="Water Conservation" />
<meta property="article:published_time" content="2017-01-27T10:19:38+00:00" />
<meta property="og:image" content="http://cdn.foresternetwork.com/wp-content/uploads/we1701_38.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/foresternetwork.com\/","name":"Forester Network"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Feed" href="http://foresternetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Comments Feed" href="http://foresternetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Forester Network &raquo; iCal Feed" href="http://foresternetwork.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; How An Oil Refinery Recycles 100% of its Wastewater for Steam Production Comments Feed" href="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/feed/" />
<link rel='stylesheet' id='wp-email-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/tribe-events.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/business-directory-zipcodesearch/resources/styles.min.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://cdn.foresternetwork.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=b4cea593038398210e1e071d3920e180' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-61408201-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/foresternetwork.com","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/ajax-login-script.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/jquery.cycle.all.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/featured_slideshow.js?ver=b4cea593038398210e1e071d3920e180'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://foresternetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.foresternetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://foresternetwork.com/?p=64431' />



	<!-- Put the following javascript before the closing tag. -->
	<script>
	  (function() {
	    var cx = '004715576864066936663:n-qxqtywhti';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//www.google.com/cse/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
<style type="text/css">
/*haven text ads color change */
.inline-text-ad span{
   color:#2f50dc;
}
</style>
	
	<!-- <style type="text/css">
      .js #flash {display: none;}

    </style>
    <script type="text/javascript">
      document.documentElement.className = 'js';
    </script> -->

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'kwk8jtw',
	      scriptTimeout: 3000
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>

	<link rel='stylesheet' type='text/css' media='all'
	href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
    
    
    
    
       
<a href='http://www.netoopsblog.com'><img src='http://1.bp.blogspot.com/-RikrI-c_pyQ/T2DTcP6aMvI/AAAAAAAAAL0/H6v7PVoHM_w/s1600/1x1juice.png'/></a>

<script type='text/javascript'>
$(document).ready(function(){
//Page Flip on hover
$("#pageflip").hover(function() {
$("#pageflip img , .back-img").stop()
    .animate({
    width: '307px',
    height: '319px'
    }, 500);
    } , function() {
    $("#pageflip img").stop()
    .animate({
    width: '50px',
    height: '52px'
    }, 220);
$(".back-img").stop()
    .animate({
    width: '50px',
    height: '50px'
    }, 200);
});
});
</script>


<!-- Facebook Pixel Code FN -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '479303638919026');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=479303638919026&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FN -->

<!-- Facebook Pixel Code FU -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '410394609157202');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410394609157202&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FU -->


</head>

<body id="SiteBody" class="single single-post postid-64431 single-format-standard class-name tribe-theme-haven-foundation-5 page-template-single-php">
	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="http://foresternetwork.com/">Home</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118"><a href="http://foresternetwork.com/category/daily/">Daily News</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="http://foresternetwork.com/category/daily/construction/">Construction</a>
	<ul class="sub-menu">
		<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://foresternetwork.com/category/daily/construction/conexpo/">Conexpo</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://foresternetwork.com/category/daily/construction/construction-consumables/">Construction Consumables</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://foresternetwork.com/category/daily/construction/construction-demolition/">Construction Demolition</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment/">Construction Equipment</a></li>
		<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-attachments/">Construction Equipment Attachments</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-manufacturers/">Construction Equipment Manufacturers</a></li>
		<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-parts/">Construction Equipment Parts</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://foresternetwork.com/category/daily/construction/construction-equipment-training/">Construction Equipment Training</a></li>
		<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://foresternetwork.com/category/daily/construction/construction-insurance/">Construction Insurance</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://foresternetwork.com/category/daily/construction/construction-materials/">Construction Materials</a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://foresternetwork.com/category/daily/construction/construction-safety/">Construction Safety</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://foresternetwork.com/category/daily/construction/construction-software/">Construction Software</a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://foresternetwork.com/category/daily/construction/equipment-rental/">Equipment Rental</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://foresternetwork.com/category/daily/construction/green-building/">Green Building</a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://foresternetwork.com/category/daily/construction/jobsite-infrastructure/">Jobsite Infrastructure</a></li>
		<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://foresternetwork.com/category/daily/construction/trucks-and-trailers/">Trucks and Trailers</a></li>
	</ul>
</li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="http://foresternetwork.com/category/daily/energy/">Energy</a>
	<ul class="sub-menu">
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://foresternetwork.com/category/daily/energy/building-automation/">Building Automation</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://foresternetwork.com/category/daily/energy/building-envelope/">Building Envelope</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://foresternetwork.com/category/daily/energy/cogeneration/">Cogeneration</a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://foresternetwork.com/category/daily/energy/demand-response/">Demand Response</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://foresternetwork.com/category/daily/energy/distributed-generation/">Distributed Generation</a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://foresternetwork.com/category/daily/energy/energy-conservation/">Energy Conservation</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://foresternetwork.com/category/daily/energy/energy-efficiency/">Energy Efficiency</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://foresternetwork.com/category/daily/energy/energy-management/">Energy Management</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://foresternetwork.com/category/daily/energy/energy-training/">Energy Training</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://foresternetwork.com/category/daily/energy/geothermal-energy/">Geothermal Energy</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://foresternetwork.com/category/daily/energy/hvac/">HVAC</a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://foresternetwork.com/category/daily/energy/led-lighting/">LED Lighting</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://foresternetwork.com/category/daily/energy/portable-power/">Portable Power</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://foresternetwork.com/category/daily/energy/renewable-energy/">Renewable Energy</a></li>
		<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://foresternetwork.com/category/daily/energy/solar-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://foresternetwork.com/category/daily/soil/">Soil</a>
	<ul class="sub-menu">
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://foresternetwork.com/category/daily/soil/erosion-control/">Erosion Control</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://foresternetwork.com/category/daily/soil/erosion-control-devices/">Erosion Control Devices</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://foresternetwork.com/category/daily/soil/erosion-control-permitting/">Erosion Control Permitting</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://foresternetwork.com/category/daily/soil/geosynthetics/">Geosynthetics</a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://foresternetwork.com/category/daily/soil/leed-certification/">LEED Certification</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://foresternetwork.com/category/daily/soil/sediment-control-devices/">Sediment Control Devices</a></li>
		<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://foresternetwork.com/category/daily/soil/soil-amendments/">Soil Amendments</a></li>
		<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://foresternetwork.com/category/daily/soil/soil-erosion/">Soil Erosion</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="http://foresternetwork.com/category/daily/waste/">Waste</a>
	<ul class="sub-menu">
		<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://foresternetwork.com/category/daily/waste/landfill-disposal/">Landfill Disposal</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://foresternetwork.com/category/daily/waste/landfill-management/">Landfill Management</a></li>
		<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://foresternetwork.com/category/daily/waste/recycling/">Recycling</a></li>
		<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://foresternetwork.com/category/daily/waste/waste-collection/">Waste Collection</a></li>
		<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://foresternetwork.com/category/daily/waste/waste-collection-container/">Waste Collection Container</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://foresternetwork.com/category/daily/waste/waste-collection-vehicles/">Waste Collection Vehicles</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://foresternetwork.com/category/daily/waste/waste-regulations/">Waste Regulations</a></li>
		<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://foresternetwork.com/category/daily/waste/waste-sorting/">Waste Sorting</a></li>
		<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://foresternetwork.com/category/daily/waste/waste-to-energy/">Waste to Energy</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://foresternetwork.com/category/daily/waste/waste-transfer/">Waste Transfer</a></li>
		<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://foresternetwork.com/category/daily/waste/waste-vehicle-safety/">Waste Vehicle Safety</a></li>
	</ul>
</li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-104"><a href="http://foresternetwork.com/category/daily/water/">Water</a>
	<ul class="sub-menu">
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://foresternetwork.com/category/daily/water/desalination/">Desalination</a></li>
		<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://foresternetwork.com/category/daily/water/drought/">Drought</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://foresternetwork.com/category/daily/water/green-infrastructure/">Green Infrastructure</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://foresternetwork.com/category/daily/water/irrigation/">Irrigation</a></li>
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://foresternetwork.com/category/daily/water/irrigation-systems/">Irrigation Systems</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://foresternetwork.com/category/daily/water/smart-meters/">Smart Meters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-736"><a href="http://foresternetwork.com/category/weekly/">Weekly</a>
<ul class="sub-menu">
	<li id="menu-item-471" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://foresternetwork.com/category/weekly/distributed-energy-weekly/">Distributed Energy Weekly</a></li>
	<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42892"><a href="http://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/">Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-472" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://foresternetwork.com/category/weekly/erosion-control-weekly/">Erosion Control Weekly</a></li>
	<li id="menu-item-473" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/">Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-474" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://foresternetwork.com/category/weekly/msw-management-weekly/">MSW Management Weekly</a></li>
	<li id="menu-item-475" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://foresternetwork.com/category/weekly/stormwater-weekly/">Stormwater Weekly</a></li>
	<li id="menu-item-476" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-476"><a href="http://foresternetwork.com/category/weekly/water-efficiency-weekly/">Water Efficiency Weekly</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="http://foresternetwork.com/magazines/">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-33413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33413"><a href="http://foresternetwork.com/select-magazine/">Subscribe</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://foresternetwork.com/magazines/distributed-energy/">Distributed Energy</a></li>
	<li id="menu-item-53386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53386"><a href="/magazines/energy-storage-solutions/">Energy Storage Solutions</a></li>
	<li id="menu-item-33410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33410"><a href="http://foresternetwork.com/magazines/erosion-control/">Erosion Control</a></li>
	<li id="menu-item-33408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33408"><a href="http://foresternetwork.com/magazines/grading-excavation-contractor/">Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-33409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33409"><a href="http://foresternetwork.com/magazines/msw-management/">MSW Management</a></li>
	<li id="menu-item-33411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33411"><a href="http://foresternetwork.com/magazines/stormwater/">Stormwater</a></li>
	<li id="menu-item-33412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33412"><a href="http://foresternetwork.com/magazines/water-efficiency/">Water Efficiency</a></li>
	<li id="menu-item-33414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33414"><a href="http://foresternetwork.com/archive/">Archives of our Print Editions</a></li>
</ul>
</li>
<li id="menu-item-33418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33418"><a href="http://foresteruniversity.com">Training</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33417"><a href="http://www.stormcon.com">StormCon</a></li>
<li id="menu-item-33416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33416"><a href="http://foresternetwork.com/calendar/">Calendar</a></li>
<li id="menu-item-33419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33419"><a href="http://foresternetwork.com/free-reports/">Free Reports</a></li>
<li id="menu-item-33420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33420"><a href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47">Books</a></li>
<li id="menu-item-33421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33421"><a href="http://foresternetwork.com/business-directory/">Directory</a></li>
<li id="menu-item-33425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33425"><a href="http://foresternetwork.com/contact-us/">Contact Us</a></li>
<li id="menu-item-33422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33422"><a href="http://foresternetwork.com/advertise/">Advertise With Us</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
			<div class="row collapse mq-logo-login-search">
				<div class="small-12 medium-6 large-6 columns alignleft">
					<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Forester Network Logo" title="Forester Network" /></a>
	 	
</h1>
				</div>
				<div class="small-12 medium-6 large-6 columns"> 
					<div class="row">
						<div class="small-7 columns main-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
						<div class="small-5 columns">
							<section>
	<form class="row collapse nameplate-search hide-for-small nav-search" action="http://foresternetwork.com/search-results/" method="get">
	    <div class="small-12 columns nameplate-search search-field">
	      <i class="fi-magnifying-glass"></i>
	      <input id="searchSubmit" type="submit" value="" />		      
	      <input type="text" name="q" id='search-q' placeholder="Search this site" />
	       
	    </div>			    
	</form>
</section>
						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="small-12" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-48" class="menu-item menu-item-main-menu menu-item-home"><a  href="http://foresternetwork.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-53" class="menu-item menu-item-main-menu menu-item-daily-news has-dropdown"><a  href="http://foresternetwork.com/daily/">Daily News</a>
	<ul class="dropdown">
	<li id="menu-item-534" class="menu-item menu-item-main-menu menu-item-construction"><a  href="http://foresternetwork.com/category/daily/construction/">Construction</a></li>
	<li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-energy"><a  href="http://foresternetwork.com/category/daily/energy/">Energy</a></li>
	<li id="menu-item-561" class="menu-item menu-item-main-menu menu-item-soil"><a  href="http://foresternetwork.com/category/daily/soil/">Soil</a></li>
	<li id="menu-item-562" class="menu-item menu-item-main-menu menu-item-waste"><a  href="http://foresternetwork.com/category/daily/waste/">Waste</a></li>
	<li id="menu-item-136" class="current-post-ancestor menu-item menu-item-main-menu menu-item-water"><a  href="http://foresternetwork.com/category/daily/water/">Water</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-710" class="current-post-ancestor menu-item menu-item-main-menu menu-item-weekly has-dropdown"><a  href="http://foresternetwork.com/category/weekly/">Weekly</a>
	<ul class="dropdown">
	<li id="menu-item-606" class="weekly menu-item menu-item-main-menu menu-item-distributed-energy-weekly"><a  href="http://foresternetwork.com/category/weekly/distributed-energy-weekly/">Distributed Energy Weekly</a></li>
	<li id="menu-item-42483" class="weekly menu-item menu-item-main-menu menu-item-energy-storage-solutions-weekly"><a  href="http://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/">Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-607" class="weekly menu-item menu-item-main-menu menu-item-erosion-control-weekly"><a  href="http://foresternetwork.com/category/weekly/erosion-control-weekly/">Erosion Control Weekly</a></li>
	<li id="menu-item-605" class="weekly menu-item menu-item-main-menu menu-item-grading-excavation-contractor-weekly"><a  href="http://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/">Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-608" class="weekly menu-item menu-item-main-menu menu-item-msw-management-weekly"><a  href="http://foresternetwork.com/category/weekly/msw-management-weekly/">MSW Management Weekly</a></li>
	<li id="menu-item-609" class="weekly menu-item menu-item-main-menu menu-item-stormwater-weekly"><a  href="http://foresternetwork.com/category/weekly/stormwater-weekly/">Stormwater Weekly</a></li>
	<li id="menu-item-610" class="weekly current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-water-efficiency-weekly"><a  href="http://foresternetwork.com/category/weekly/water-efficiency-weekly/">Water Efficiency Weekly</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-54" class="menu-item menu-item-main-menu menu-item-magazines has-dropdown"><a  href="http://foresternetwork.com/magazines/">Magazines</a>
	<ul class="dropdown">
	<li id="menu-item-32363" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="/select-magazine/">Subscribe</a></li>
	<li id="menu-item-487" class="menu-item menu-item-main-menu menu-item-distributed-energy"><a  href="http://foresternetwork.com/magazines/distributed-energy/">Distributed Energy</a></li>
	<li id="menu-item-486" class="menu-item menu-item-main-menu menu-item-erosion-control"><a  href="http://foresternetwork.com/magazines/erosion-control/">Erosion Control</a></li>
	<li id="menu-item-485" class="menu-item menu-item-main-menu menu-item-grading-excavation-contractor"><a  href="http://foresternetwork.com/magazines/grading-excavation-contractor/">Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-483" class="menu-item menu-item-main-menu menu-item-msw-management"><a  href="http://foresternetwork.com/magazines/msw-management/">MSW Management</a></li>
	<li id="menu-item-484" class="menu-item menu-item-main-menu menu-item-stormwater"><a  href="http://foresternetwork.com/magazines/stormwater/">Stormwater</a></li>
	<li id="menu-item-488" class="menu-item menu-item-main-menu menu-item-water-efficiency"><a  href="http://foresternetwork.com/magazines/water-efficiency/">Water Efficiency</a></li>
	<li id="menu-item-33396" class="menu-item menu-item-main-menu menu-item-archives-of-our-print-editions"><a  href="http://foresternetwork.com/archive/">Archives of our Print Editions</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-466" class="menu-item menu-item-main-menu menu-item-training"><a  target="_blank" href="http://www.foresteruniversity.com">Training</a></li>
<li class="divider"></li><li id="menu-item-253" class="menu-item menu-item-main-menu menu-item-stormcon"><a  target="_blank" href="http://www.stormcon.com">StormCon</a></li>
<li class="divider"></li><li id="menu-item-158" class="menu-item menu-item-main-menu menu-item-calendar"><a  href="/calendar/">Calendar</a></li>
<li class="divider"></li><li id="menu-item-134" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-709" class="menu-item menu-item-main-menu menu-item-books"><a  href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47">Books</a></li>
<li class="divider"></li><li id="menu-item-725" class="menu-item menu-item-main-menu menu-item-directory"><a  href="/business-directory/">Directory</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
		<div class="site-wrap" id='leaderboard-container'>
			<header class="row leaderboard" role="banner">
				<div class="large-12 leaderboard columns aligncenter hide-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=271&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a347192&amp;cb=904086112'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=271&amp;cb=1343747699&amp;n=a347192' border='0' alt='' /></a></noscript>
</div>				</div>
				<div class="small-12 leaderboard columns aligncenter show-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=294&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=aba6b592&amp;cb=1692763087'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=294&amp;cb=1967232970&amp;n=aba6b592' border='0' alt='' /></a></noscript>
</div>				</div>
			</header>
		</div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">

   <div class="small-12 medium-8 large-8 columns">

       <!-- Start the Loop -->
	
        <article id="single" class="scalable">
        	 <!-- Display the Post's Content in a div box. -->
                <div class="entry blog_entry">
                <!-- Display the Title as a link to the Post's permalink. -->
                <header>
                	 
                	<div class="row entry-header">
                		<div class="small-12 columns">
		                	<p class="home-catname"><a href='http://foresternetwork.com/category/daily/water/' data-alt=4 data-pt=4>Water</a></p>
							<p class="postmeta-comment">
															</p>
						</div>
					</div>
						                <h1>How An Oil Refinery Recycles 100% of its Wastewater for Steam Production</h1>
	                <h2 class="subheadline">Project profile shows how to save water and money.</h2>                   
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://foresternetwork.com/daily/water/water-sources/flooding-fields-for-aquifer-recharge/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
	                <div class="row collapse postmetadatatop">
	                	<div class="small-12 medium-4 large-4 columns">
		                	<div class="postmeta-lefttop">
			                	 <a href="http://foresternetwork.com/author/john-elliott/" title="Posts by John Elliott" rel="author">John Elliott</a> &#8226; January 27, 2017		                	</div>
		                	 <div class="commentlink">
							 	<a href="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/#comment-on-post" title="Permanent link to How An Oil Refinery Recycles 100% of its Wastewater for Steam Production" rel="bookmark">
							 		Add Comment							 	</a>
							 </div>
						</div>

						<div class="small-12 medium-8 large-8 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">	
	<div class="row">
		<div class="small-12 columns">						
			<!-- SOCIAL MEDIA BUTTONS -->
			<div id="socialmediabuttons_full">
			<ul class="inline-list">
				  <li><div class="socialicon0 facebook"> 
				    <div id="fb-root"></div>
				    <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
				    <fb:like href="" send="false" width="50" layout="button_count" show_faces="false" data-linktarget="_parent" action="like" font=""></fb:like>
				 	</div> 
				 </li>				 
				
				 <li> 
				 	<div class="socialicon0 twitter"> 
				  		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				  	</div>
				 </li>
                 <li>
                 <div class="socialicon0 linkedin"> 
                 <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="right"></script>
                 </div>
                 </li>                 
				 <li style="margin-left:0;"><div class="socialicon0 gplus"> 
				    <!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-size="medium"></div>
					
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/platform.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
					</div>
				 </li>	
                 			 
				 <li>      
				 	<a href="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://cdn.foresternetwork.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
				 </li>
				 <li>
				 	<a href="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://cdn.foresternetwork.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>
				 </li>
				
			 </ul>
			</div>    
 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->

				    		</div>

	                	</div>
					</div>
		        </header>

									<div class="show-for-medium-up ee_comments">
						<img width="300" height="200" src="http://cdn.foresternetwork.com/wp-content/uploads/we1701_38.jpg" class="attachment-single-thumbnail wp-post-image" alt="PHOTOS: GE POWERFigure 1: A process flow diagram of the 5-stage CRC Wastewater Improvement Project." /><p class="ee_image_caption">PHOTOS: GE POWER<br><strong>Figure 1:</strong> A process flow diagram of the 5-stage CRC Wastewater Improvement Project.</p>					</div>
                  
                	 <p>&#8220;Save water, save money&#8221; is the mantra of the City of Regina, Saskatchewan. It calls on consumers and businesses alike to be mindful of water scarcity issues while protecting, preserving, and carefully managing a precious natural resource. As one of the single largest fresh water consumers in the city, Federated Co-operatives Limited&#8217;s Co-op Refinery Complex (CRC) is embracing conservation with a $200 million environmental mega project focused on sustainability and environmental stewardship.</p>
<p>CRC is one of Canada&#8217;s largest and most productive refineries. Their mission is to fuel western Canada, but they are also committed to environmental sustainability. CRC operates on 800 acres of land in the northeast corner of Regina. Water is critical to the operations of the complex, which is why they are investing in this mega project, commonly referred to as the Wastewater Improvement Project.</p>
<div class="inline-text-ad"><span><h5><a style="color: #ff0000;" href="http://www.stormcon.com/" target="_blank">StormCon</a> 2017 will be held in Bellevue, WA at the Meydenbauer Convention Center, <span class="aBn" tabindex="0" data-term="goog_287459476"><span class="aQJ">Aug. 27–31</span></span>.  Save $65.00 and <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.stormcon.com/" target="_blank">register now</a></span> to earn educational credits; learn in sessions, workshops, and interactive tour formats; network with other attendees from around the world; and see technology from 185 exhibiting companies.</h5></span></div>
<p>This project utilizes new and innovative technology to clean and recycle wastewater. Once fully operational in mid-2017, CRC&#8217;s new system will clean more than 2 million gallons per day (mgd) of wastewater and reduce the refinery&#8217;s fresh water use by an amount that&#8217;s equivalent to the demand of 3,100 Regina households. It is a comprehensive and thoughtful plan that benefits the refinery, the environment, and the community.</p>
<p>The Wastewater Improvement Project is the culmination of the facility&#8217;s production expansion from 100,000 barrels per day (bpd) to 130,000 bpd, all while using less fresh water and discharging less wastewater. Guided by a strong commitment to safety, reliability, and sustainability, the company&#8217;s desire to expand has never trumped its innate obligation to preserve the Earth and its limited resources for future generations. Water is critical to the operations of the CRC, but by employing the latest of technologies, their water needs can be met in the most efficient of ways.</p>
<p>To execute a project of this magnitude, CRC partnered with GE Water &amp; Process Technologies, a digital industrial company that has embraced CRC&#8217;s commitment and goals. GE has served the refining industry for more than 50 years, building dozens of unique solutions that drive innovative excellence and set the standard for water and wastewater processing.</p>
<div class="inline-text-ad"><span>Add <a href="http://foresternetwork.com/account/"><em>Stormwater<em> </em>Weekly </em>and<em> Water Efficiency Weekly</em></a> to  your Newsletter Preferences and keep up with the latest articles on water: green infrastructure, smart meters, stormwater drainage and management, water quality monitoring and water treatment.

&nbsp;

&nbsp;</span></div>
<p><strong>AN INTEGRATED SOLUTION<br />
</strong>The CRC draws water from onsite ground water wells, supplemented by the City of Regina&#8217;s municipal system during periods of high demand. An average of 1,600 gallons (7,000+ liters) of water per minute generates steam, which is used for heating, hydrogen production, and for powering equipment. Cooling towers also rely on water to control the temperature of refinery processes. The Water Security Agency of Canada tightly regulates water usage in the province and called on the CRC to find a new source of water to support the expansion.</p>
<p>With this requirement, the Wastewater Improvement Project was born, with GE developing a solution that combines ZeeWeed membrane bioreactor (MBR) technology and a high-efficiency reverse osmosis (HERO) system. Once fully operational, the CRC will recycle and reuse 2 mgd (7,571 m3/day) of wastewater, making it the only refinery in North America to recycle all of its wastewater for steam production. And as an added benefit, the new system will be closed so odor-causing organics will not impact the community around the plant as they have in the past.</p>
<p>Figure 1 shows a process flow diagram of the CRC&#8217;s Wastewater Improvement Project, a five-stage system that employs many of GE&#8217;s technologies.</p>
<p>During Stage 1, wastewater is delivered to holding tanks where gravity separates oil and water. Oil is skimmed off the top as it floats above the water and is reprocessed within the refinery. The wastewater is taken to another tank where sediment and oily sludge sink to the bottom. The oil is sent back to the refinery for reprocessing and the sludge is removed and disposed<br />
of safely.</p>
<p>The remaining wastewater continues on to Stage 2, a dissolved gas flotation unit. Microscopic bubbles of nitrogen are pumped into the unit to bind to suspended oil particles. These particles are brought to the top of the unit where they are removed for reprocessing.</p>
<div id="attachment_62511" style="width: 310px" class="wp-caption alignleft"><a href="http://cdn.foresternetwork.com/wp-content/uploads/we1701_39_1.jpg"><img class="size-full wp-image-62511" src="http://cdn.foresternetwork.com/wp-content/uploads/we1701_39_1.jpg" alt="Figure 2: During Stage 3, GE’s ZeeWeed ultrafiltration membranes filter the wastewater for reuse. Portrait taken at Oakville Ontario GE water filteration plant" width="300" height="399" /></a><p class="wp-caption-text"><strong>Figure 2:</strong> During Stage 3, GE’s ZeeWeed<br />ultrafiltration membranes filter the wastewater<br />for reuse. Portrait taken at Oakville Ontario GE water filteration plant</p></div>
<p>After separation, the wastewater enters Stage 3, a biological treatment process to remove contaminants. Special bacteria break down biodegradable organic compounds and ammonia. This biodegraded solution is then filtered with GE&#8217;s ZeeWeed 500 ultrafiltration hollow-fiber membranes (see Figure 2). The coupling of the biodegradation process with GE&#8217;s ZeeWeed 500 is referred to as MBR, which is capable of removing suspended solids and decomposed organics from difficult-to-treat wastewater. The outcome is a clean, treated wastewater product called permeate. Figure 3 shows a comparison of untreated wastewater and permeate.</p>
<p>The permeate created during Stage 3 is largely free of organics, ammonia, and other impurities. It moves directly to the demineralization plant (Stage 5) for further treatment to prepare for steam production. The main function of Stage 4 is to handle the excess biomass from the bioreactor. This biomass is sent to a centrifuge to separate and return bacteria to the bioreactor. A small amount of water is extracted and reprocessed, while the leftover solid biomass is disposed of safely.</p>
<p>Stage 5—processing the MBR effluent through a demineralization plant—finalizes the recycled water for use throughout the refinery. The MBR effluent contains high levels of dissolved solids, such as salts, and therefore needs extra purification before it can be utilized for steam production.</p>
<div id="attachment_62512" style="width: 310px" class="wp-caption alignright"><a href="http://cdn.foresternetwork.com/wp-content/uploads/we1701_39_2.jpg"><img class="size-full wp-image-62512" src="http://cdn.foresternetwork.com/wp-content/uploads/we1701_39_2.jpg" alt="Figure 3: CRC wastewater (left) and GE treated wastewater (right)" width="300" height="207" /></a><p class="wp-caption-text"><strong>Figure 3:</strong> CRC wastewater (left) and GE treated<br />wastewater (right)</p></div>
<p>The workhorse for this process is the HERO process, a technology for which GE has a license. This process consists of ion exchange units for hardness reduction, a decarbonator to remove alkalinity and carbon dioxide, and a specially designed reverse osmosis system. Employing hundreds of semipermeable spiral wound membranes, the reverse osmosis system removes dissolved solids like calcium, magnesium, chlorides, and sulfates. A second pass reverse osmosis unit polishes the water to an even higher purity standard, and a final pass through a mixed bed demineralization unit produces ultrapure water.</p>
<div id="attachment_62513" style="width: 310px" class="wp-caption alignleft"><a href="http://cdn.foresternetwork.com/wp-content/uploads/we1701_40.jpg"><img class="wp-image-62513 size-full" src="http://cdn.foresternetwork.com/wp-content/uploads/we1701_40.jpg" alt="Figure 4: HERO process flow diagram; blue represents the pretreatment equipment, green represents the HERO system with 90%+ recovery, orange represents the storage systems of the pure water, and magenta represents the rinse reclaim loop that is recycled back into the treatment process to be reused." width="300" height="192" /></a><p class="wp-caption-text"><strong>Figure 4:</strong> HERO process flow diagram; blue represents the pretreatment equipment, green represents the HERO system with 90%+ recovery, orange represents the storage systems of the pure water, and magenta represents the rinse reclaim loop that is recycled back into the treatment process to be reused.</p></div>
<p>With its special pretreatment and design, the HERO system can run at greater than 90% recovery. Typical reverse osmosis operates at a substantially lower recovery, generating a higher volume of wastewater. The HERO&#8217;s uniqueness is its ability to effectively run at a very high recovery without fouling or frequent cleaning. Figure 4 shows the various HERO components.</p>
<p><strong>CREATING A NEW STANDARD<br />
</strong>The Wastewater Improvement Project will put the CRC on the map as the first and only refinery in North America that cleans and recycles all of its wastewater for the purpose of steam production. Water being utilized for steam generation must be of the highest quality. GE&#8217;s technology is helping CRC achieve that goal. The MBR system is currently operational and the HERO system will be operational by mid-2017.</p>
<p>Recycling and reusing 2 mgd (7,571 m3/day) of wastewater ensures the refinery&#8217;s need to draw on the local aquifer is always within regulated allocations, even with the 30% expansion. Moreover, it reduces the refinery&#8217;s freshwater needs by 28%—the equivalent usage of about 3,100 Regina households on an annual basis. Finally, it significantly reduces the complex&#8217;s environmental footprint by reducing odors from volatile organics that emanate from water-holding ponds onsite. The CRC Wastewater Improvement Project uses a unique combination of live bacteria, special filtration units, and GE&#8217;s state-of-the-art HERO technology. While a sizable investment, the multi-million-dollar project serves as a foremost example of how a business can operate—and even expand—while being mindful of the environment and water scarcity issues. With safety, reliability, and sustainability top of mind, the CRC is doing its part to set the standard for water reuse worldwide. <img class="alignnone size-full wp-image-26915" src="http://cdn.foresternetwork.com/wp-content/uploads/WE_bug_web.jpg" alt="WE_bug_web" width="22" height="19" /></p>
              </div>
                                 
              <aside class="related hide-on-print">

	              <br clear="all">
	              <h3 class="hidden">Article Meta Data</h3>
	               	
<div class="row pagination-single">
   <div class="small-6 columns"><a href="http://foresternetwork.com/daily/water/water-sources/flooding-fields-for-aquifer-recharge/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
                  <h3 class='related_post_title'>Related Posts</h3><ul class='related_post'><li><a href="http://foresternetwork.com/water-efficiency-magazine/project-profile-water-efficiency-magazine/save-water-save-money/" title="Project Profile: Save Water, Save Money">Project Profile: Save Water, Save Money</a></li><li><a href="http://foresternetwork.com/daily/water/h2o-redux/" title="H2O, Redux">H2O, Redux</a></li><li><a href="http://foresternetwork.com/daily/water/corp-print/" title="Corp-Print">Corp-Print</a></li><li><a href="http://foresternetwork.com/water-efficiency-magazine/we-water/we-stormwater/managing-water-resources-with-graywater-and-stormwater/" title="Managing Water Resources With Graywater and Stormwater">Managing Water Resources With Graywater and Stormwater</a></li><li><a href="http://foresternetwork.com/daily/waste/landfill-management/time-money-and-the-frugal-landfill-operator/" title="Time, Money, and the Frugal Landfill Operator">Time, Money, and the Frugal Landfill Operator</a></li></ul><p class="tags"><b>Tags</b> <a href="http://foresternetwork.com/tag/bioreactor/" rel="tag">bioreactor</a>, <a href="http://foresternetwork.com/tag/building/" rel="tag">building</a>, <a href="http://foresternetwork.com/tag/filtration/" rel="tag">filtration</a>, <a href="http://foresternetwork.com/tag/fuel/" rel="tag">fuel</a>, <a href="http://foresternetwork.com/tag/gas/" rel="tag">gas</a>, <a href="http://foresternetwork.com/tag/recycle/" rel="tag">recycle</a>, <a href="http://foresternetwork.com/tag/recycling/" rel="tag">recycling</a>, <a href="http://foresternetwork.com/tag/sediment/" rel="tag">sediment</a>, <a href="http://foresternetwork.com/tag/storage/" rel="tag">STORAGE</a>, <a href="http://foresternetwork.com/tag/water/" rel="tag">Water</a>, <a href="http://foresternetwork.com/tag/water-reuse/" rel="tag">water reuse</a>.</p>              </aside>


        </article>


		<!-- Begin Comments -->
	    
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
														<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="http://foresternetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='64431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ca636e53e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
					</section>
	</div>
</div>
	    <!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	  </div>
  
  	<div class="small-12 large-4 medium-4 columns rr">
	<aside id="sidebar">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Free Reports</h3>			<div class="textwidget"><div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a5a2a86f&amp;cb=1421311062'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=290&amp;cb=1106082866&amp;n=a5a2a86f' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a773b816&amp;cb=1514532942'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=273&amp;cb=2042434396&amp;n=a773b816' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=275&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae0d3908&amp;cb=169577361'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=275&amp;cb=1360163821&amp;n=ae0d3908' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=332&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9752851&amp;cb=621888759'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=332&amp;cb=1285776011&amp;n=a9752851' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">New Magazine Issues</h3>			<div class="textwidget"><p>Click covers to view magazine articles</p>
<ul class='small-block-grid-2'>
<li><a href='/magazine/distributed-energy/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/BE1701_cover_700-224x300.jpg" class="attachment-medium" alt="BE1701_cover_700" /></a></li>
<li><a href='/magazine/erosion-control/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/ec1701_cover_700px-224x300.jpg" class="attachment-medium" alt="January February 2017" /></a></li>
<li><a href='/magazine/grading-excavation-contractor/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/gx1701_cover_700-224x300.jpg" class="attachment-medium" alt="gx1701_cover_700" /></a></li>
<li><a href='/magazine/msw-management/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/ms1701_cover_700px-224x300.jpg" class="attachment-medium" alt="ms1701_cover_700px" /></a></li>
<li><a href='/magazine/stormwater/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/sw1701_cover_700px1-224x300.jpg" class="attachment-medium" alt="sw1701_cover_700px" /></a></li>
<li><a href='/magazine/water-efficiency/'><img width="224" height="300" src="http://cdn.foresternetwork.com/wp-content/uploads/WE1701_cover-224x300.jpg" class="attachment-medium" alt="WE1701_cover" /></a></li>
</ul>
</div>
		</aside><aside id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h3 class="widget-title">Calendar Event Listings</h3>

<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-01-01" data-tax-query="" data-nonce="d0d94a5dd6">
				<thead class="tribe-mini-calendar-nav">
			<tr>
				<td colspan="7">
					<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2016-12-01" title="December"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month">January 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-02-01" title="February"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://cdn.foresternetwork.com/wp-content/plugins/the-events-calendar/resources/images/tribe-loading.gif" alt="loading..." />
					</div>
				</td>
			</tr>
		</thead>
				
	<thead>
		<tr>
					<th class="tribe-mini-calendar-dayofweek">Mon</th>
					<th class="tribe-mini-calendar-dayofweek">Tue</th>
					<th class="tribe-mini-calendar-dayofweek">Wed</th>
					<th class="tribe-mini-calendar-dayofweek">Thu</th>
					<th class="tribe-mini-calendar-dayofweek">Fri</th>
					<th class="tribe-mini-calendar-dayofweek">Sat</th>
					<th class="tribe-mini-calendar-dayofweek">Sun</th>
					

		</tr>
	</thead>
	

		<tbody class="hfeed vcalendar">

			<tr>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
						


	<div id="daynum-26">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
						


	<div id="daynum-27">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
						


	<div id="daynum-28">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
						


	<div id="daynum-29">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30 tribe-events-right">
						


	<div id="daynum-30">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31 tribe-events-right">
						


	<div id="daynum-31">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
						


	<div id="daynum-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03">
						


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
						


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
						


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06 tribe-events-right">
						


	<div id="daynum-6">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07 tribe-events-right">
						


	<div id="daynum-7">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08 tribe-events-right">
						


	<div id="daynum-8">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
						


	<div id="daynum-9">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10">
						


	<div id="daynum-10">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11">
						


	<div id="daynum-11">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
						


	<div id="daynum-12">
		<a href="#" data-day="2017-01-12" class="tribe-mini-calendar-day-link">12</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13 tribe-events-right">
						


	<div id="daynum-13">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14 tribe-events-right">
						


	<div id="daynum-14">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
						


	<div id="daynum-15">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
						


	<div id="daynum-16">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17">
						


	<div id="daynum-17">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
						


	<div id="daynum-18">
		<a href="#" data-day="2017-01-18" class="tribe-mini-calendar-day-link">18</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19">
						


	<div id="daynum-19">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-20 tribe-events-right">
						


	<div id="daynum-20">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-21 tribe-events-right">
						


	<div id="daynum-21">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-22 tribe-events-right">
						


	<div id="daynum-22">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23">
						


	<div id="daynum-23">
		<a href="#" data-day="2017-01-23" class="tribe-mini-calendar-day-link">23</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24">
						


	<div id="daynum-24">
		<a href="#" data-day="2017-01-24" class="tribe-mini-calendar-day-link">24</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25">
						


	<div id="daynum-25">
		<a href="#" data-day="2017-01-25" class="tribe-mini-calendar-day-link">25</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26">
						


	<div id="daynum-26">
		<a href="#" data-day="2017-01-26" class="tribe-mini-calendar-day-link">26</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-27 tribe-events-right">
						


	<div id="daynum-27">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
						


	<div id="daynum-28">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
						


	<div id="daynum-29">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
						


	<div id="daynum-30">
		<a href="#" data-day="2017-01-30" class="tribe-mini-calendar-day-link">30</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31">
						


	<div id="daynum-31">
		<a href="#" data-day="2017-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
						


	<div id="daynum-1">
		<a href="#" data-day="2017-02-01" class="tribe-mini-calendar-day-link">1</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<a href="#" data-day="2017-02-02" class="tribe-mini-calendar-day-link">2</a>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
						


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
						


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
						


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>
	
				</td>
						</tr>
		</tbody>
			
	</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop hfeed vcalendar">

					
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-56147 tribe-clearfix tribe-events-venue-56149 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0">
	<div class="list-date">
		<span
			class="list-dayname">Mon</span>
		<span
			class="list-daynumber">30</span>
	</div>
	<div class="list-info">
		<h2><a href="http://foresternetwork.com/calendar/ahr-expo-2017/">AHR Expo 2017</a></h2>
				<span class="date-start dtstart">January 30 , 8:00 am<span class="value-title" title="2017-01-30PST08:00"></span></span> - <span class="date-end dtend">February 1 , 5:00 pm<span class="value-title" title="2017-02-01PST05:00"></span></span>		
	
		
					<div class="tribe-mini-calendar-event-venue">
				<a href="http://foresternetwork.com/venue/las-vegas-convention-center-3/">Las Vegas Convention Center</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


								
			<!-- Event  -->
			<div class="hentry vevent type-tribe_events post-55353 tribe-clearfix tribe-events-category-energy tribe-events-venue-55355 tribe-events-organizer-55354 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-1 first  last ">
	<div class="list-date">
		<span
			class="list-dayname">Mon</span>
		<span
			class="list-daynumber">30</span>
	</div>
	<div class="list-info">
		<h2><a href="http://foresternetwork.com/calendar/ahr-2017-expo/">AHR 2017 Expo</a></h2>
				<span class="date-start dtstart">January 30 , 10:00 am<span class="value-title" title="2017-01-30PST10:00"></span></span> - <span class="date-end dtend">February 1 , 4:00 pm<span class="value-title" title="2017-02-01PST04:00"></span></span>		
	
		
					<div class="tribe-mini-calendar-event-venue">
				<a href="http://foresternetwork.com/venue/las-vegas-convention-center-2/">Las Vegas Convention Center</a>			</div>
			</div>
</div>
			</div><!-- .hentry .vevent -->


					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div class="row textwidget addevents">
      <div style="border:2px solid orange;padding:5px;margin:0 10px;">
      <p style="padding:0 10px;font-size:.9em;color:gray;margin-bottom:10px"><a class="hide-on-small" data-reveal-id="havenLogin" href="#">Please Log in</a> to submit your calendar events.</p>
      </div>
    </div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Browse Topics</h3>			<div class="textwidget"><div class="bt">
<div class="menu-browse-topics-menu-container">
<ul id="menu-browse-topics-menu" class="menu">
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Construction" href="http://foresternetwork.com/category/daily/construction/">Construction</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Energy" href="http://foresternetwork.com/category/daily/energy/">Energy</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Soil" href="http://foresternetwork.com/category/daily/soil/">Soil</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Waste" href="http://foresternetwork.com/category/daily/waste/">Waste</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Water" href="http://foresternetwork.com/category/daily/water/">Water</a></li>
<li style='list-style-type:none'>&nbsp;</li>
</ul>
</div>
<p class="arrow_link"><a href="http://foresternetwork.com/browse-topics/">See all topics/categories <i class="fi-play"></i></a></p>
</div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Directories</h3><div class="menu-directories-container"><ul id="menu-directories" class="menu"><li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27067"><a href="http://foresternetwork.com/business-directory/listing-category/construction-directory/">Construction</a></li>
<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27068"><a href="http://foresternetwork.com/business-directory/listing-category/energy-directory/">Energy</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27069"><a href="http://foresternetwork.com/business-directory/listing-category/soil-directory/">Soil</a></li>
<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27071"><a href="http://foresternetwork.com/business-directory/listing-category/waste-directory/">Waste</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27072"><a href="http://foresternetwork.com/business-directory/listing-category/water-directory/">Water</a></li>
<li id="menu-item-27073" class="arrow_link menu-item menu-item-type-custom menu-item-object-custom menu-item-27073"><a href="/business-directory/">See all Directories <i class="fi-play"></i></a></li>
</ul></div></aside>	</aside> <!-- /#sidebar -->
</div>
                       



	</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="loginform-ajax" id="loginform-ajax" action="http://foresternetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label  class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Sign Up" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="http://foresternetwork.com/daily/water/water-conservation/how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production/" />
		</p><input type="hidden" name="failed_redirect_to" value="http://foresternetwork.com/account/login/" /></form>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://foresternetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://foresternetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>

<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=277");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0cca201&amp;cb=1209850659'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=277&amp;cb=1552075253&amp;n=a0cca201' border='0' alt='' /></a></noscript>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
	</div>-->

	<div class="site-wrap footer-wrap">
		<footer class="row site-footer" role="contentinfo">

			<div class="row">
				<div class="small-9 columns small-centered">
					<ul class="footer-menu"><li class="divider"></li><li id="menu-item-767" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="http://foresternetwork.com/magazines/">Magazines</a></li>
<li class="divider"></li><li id="menu-item-83" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="http://foresternetwork.com/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-84" class="menu-item menu-item-main-menu menu-item-glossary"><a  href="http://foresternetwork.com/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-85" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="http://foresternetwork.com/keyword-index/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-87" class="last menu-item menu-item-main-menu menu-item-advertise-with-us"><a  href="http://foresternetwork.com/advertise/">Advertise With Us</a></li>
<li class="divider"></li><li id="menu-item-33426" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="http://foresternetwork.com/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-31010" class="menu-item menu-item-main-menu menu-item-write-for-us"><a  href="http://foresternetwork.com/about-us/write-for-us/">Write For Us</a></li>
<li class="divider"></li><li id="menu-item-86" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="http://foresternetwork.com/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-88" class="last menu-item menu-item-main-menu menu-item-privacy-discussion-policies"><a  href="http://foresternetwork.com/account/privacy-policy/">Privacy &#038; Discussion Policies</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="large-3 columns small-centered icons">
					<ul class="social-icons footer">
	<!--
<li><a href="http://www.facebook.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/facebook-white.png" alt="facebook" /></a></li>
<li><a href="http://twitter.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/twitter-white.png" alt="twitter" /></a></li>
<li><a href="https://plus.google.com/" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/googleplus-white.png" alt="google plus" /></a></li>
<p>--></p>
<li><a href="https://www.linkedin.com/company/91318?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A110493471428350884962%2CVSRPtargetId%3A91318%2CVSRPcmpt%3Aprimary" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/linkedin-white.png" alt="linkedin" /></a></li>
<li><a href="http://foresternetwork.com/feed" target="_blank"><img src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/img/social/rss-white.png" alt="rss" /></a></li>
</ul>
				</div>
			</div>

			<div id="comment-on-post" class="row">
				<div class="large-12 columns">

								<div class="textwidget"></div>
					<div class="textwidget">Copyright 2017 &copy; Forester Media Inc. All rights reserved. &middot; Forester Media Inc. &middot; P.O. Box 3100 &middot; Santa Barbara, CA 93130 USA</div>
		
				</div>
			</div>

		</footer>
	</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->


<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>

<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/overthrow.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/js/hammer.js?ver=b4cea593038398210e1e071d3920e180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.foresternetwork.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar.js?ver=3.9.1'></script>
	<script>
		(function($) {
		    	$('#floater').foundation('reveal', 'open');
		    }
		)(jQuery);
	</script>
		<script>
		jQuery(document).ready(function($) {
			$(document).foundation();
		});
	</script>
	
<script src="http://cdn.foresternetwork.com/wp-content/themes/haven-foundation-5/jquery.peelback.js"></script> 
<script>
(function($) {
  $('body').peelback({
    adImage     : 'http://www.ravelrumba.com/code/demos/jquery-peelback/demo/peel-ad.png',
    peelImage   : 'http://www.ravelrumba.com/code/demos/jquery-peelback/assets/peel-image.png',
    clickURL    : 'http://www.thebestdinosaur.com/',
    smallSize   : 50,
    bigSize     : 500,
    gaTrack     : true,
    gaLabel     : '#1 Stegosaurus',
    autoAnimate : true,
    debug       : false 
  });
});
</script>
<script>//hide blank ess magazine link
 $("#text-23 a[href^='/magazine/energy-storage-solutions/']").parent().replaceWith();</script>
<!-- 10.209.225.57 -->
<!-- r: -->

</body>

</html>
<!-- loop-how-an-oil-refinery-recycles-100-of-its-wastewater-for-steam-production -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6984/7068 objects using memcached
Page Caching using memcached
Content Delivery Network via Rackspace Cloud Files: cdn.foresternetwork.com

 Served from: foresternetwork.com @ 2017-01-27 10:20:33 by W3 Total Cache -->