

<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" "> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js offcanvas" lang="en-US" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Everyone Speaking the Same Language - Forester Network</title>
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/ico" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Forester Network Feed" href="https://foresternetwork.com/feed/">

	<!--  iOS -->
	<link rel="apple-touch-icon" sizes="72x72" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon-retina.png" />
	<link rel="apple-touch-icon" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-icon.png" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/mobile-load.png" />
	<link rel="apple-touch-startup-image" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<link rel="apple-touch-startup-image" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<link rel="apple-touch-startup-image" href="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/devices/haven-load.png" media="screen and (max-device-width: 320px)" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />		<script type="text/javascript">
		var ajaxurl = 'https://foresternetwork.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I was once at a wedding that included guests from the Philippines, Italy, Mexico, Scotland, and the US. At one point in the celebration, the music stopped"/>
<meta name="keywords" content=", , MSW Management Weekly, SWANA"/>
<link rel="canonical" href="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/" />
<link rel="publisher" href="https://plus.google.com/112060782313882329302"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Everyone Speaking the Same Language - Forester Network" />
<meta property="og:description" content="I was once at a wedding that included guests from the Philippines, Italy, Mexico, Scotland, and the US. At one point in the celebration, the music stopped" />
<meta property="og:url" content="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/" />
<meta property="og:site_name" content="Forester Network" />
<meta property="article:publisher" content="https://www.facebook.com/foresternetwork?fref=ts" />
<meta property="article:author" content="https://facebook.com/gradingexcavationcontractor/" />
<meta property="article:section" content="MSW Management Weekly" />
<meta property="article:published_time" content="2018-08-29T13:08:43-07:00" />
<meta property="og:image" content="https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog.jpg" />
<meta property="og:image:secure_url" content="https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="417" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Feed" href="https://foresternetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Comments Feed" href="https://foresternetwork.com/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-61408201-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="text/calendar" title="Forester Network &raquo; iCal Feed" href="https://foresternetwork.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Forester Network &raquo; Everyone Speaking the Same Language Comments Feed" href="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foresternetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='https://foresternetwork.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/tribe-events.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://foresternetwork.com/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://foresternetwork.com/wp-content/themes/haven-foundation-5/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://foresternetwork.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='businessdirectory-forester-styles-css'  href='https://foresternetwork.com/wp-content/businessdirectory-themes/businessdirectory-forester/assets/styles.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/foresternetwork.com","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/ajax-login-script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/vendor/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/network.home.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/mq-nav.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/jquery.cycle.all.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/featured_slideshow.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://foresternetwork.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foresternetwork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://foresternetwork.com/?p=86097' />
<link rel="alternate" type="application/json+oembed" href="https://foresternetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforesternetwork.com%2Fdaily%2Fwaste%2Fswana%2Feveryone-speaking-language%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foresternetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforesternetwork.com%2Fdaily%2Fwaste%2Fswana%2Feveryone-speaking-language%2F&#038;format=xml" />
<link rel="stylesheet" href="https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/css/notie.css">


	<!-- Put the following javascript before the closing tag. -->
	<script>
	  (function() {
	    var cx = '004715576864066936663:n-qxqtywhti';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//www.google.com/cse/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
<style type="text/css">
/*haven text ads color change */
.inline-text-ad span{
   color:#2f50dc;
}
</style>
	
	<!-- <style type="text/css">
      .js #flash {display: none;}

    </style>
    <script type="text/javascript">
      document.documentElement.className = 'js';
    </script> -->

	<script>
	  (function(d) {
	    var config = {
	      kitId: 'kwk8jtw',
	      scriptTimeout: 3000
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>

	<link rel='stylesheet' type='text/css' media='all'
	href='https://foresternetwork.com/wp-content/themes/haven-foundation-5/style-mods.css' />
    
    
    
    
       
<a href='http://www.netoopsblog.com'><img src='https://1.bp.blogspot.com/-RikrI-c_pyQ/T2DTcP6aMvI/AAAAAAAAAL0/H6v7PVoHM_w/s1600/1x1juice.png'/></a>

<script type='text/javascript'>
$(document).ready(function(){
//Page Flip on hover
$("#pageflip").hover(function() {
$("#pageflip img , .back-img").stop()
    .animate({
    width: '307px',
    height: '319px'
    }, 500);
    } , function() {
    $("#pageflip img").stop()
    .animate({
    width: '50px',
    height: '52px'
    }, 220);
$(".back-img").stop()
    .animate({
    width: '50px',
    height: '50px'
    }, 200);
});
});
</script>


<!-- Facebook Pixel Code FN -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '479303638919026');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=479303638919026&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FN -->

<!-- Facebook Pixel Code FU -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '410394609157202');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410394609157202&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code FU -->


</head>

<body id="SiteBody" class="post-template-default single single-post postid-86097 single-format-standard class-name wpbdp-with-button-styles tribe-theme-haven-foundation-5 page-template-single-php">
	<div id='mq-off-canvas-container'>
		<div id='mq-off-canvas-header'>
			<div id='mq-off-canvas-close'></div>
		</div>
		<ul id="mq-off-canvas-menu" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="https://foresternetwork.com/" >Home</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118"><a href="https://foresternetwork.com/category/daily/" >Daily News</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://foresternetwork.com/category/daily/construction/" >Construction</a>
	<ul class="sub-menu">
		<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://foresternetwork.com/category/daily/construction/conexpo/" >Conexpo</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://foresternetwork.com/category/daily/construction/construction-consumables/" >Construction Consumables</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://foresternetwork.com/category/daily/construction/construction-demolition/" >Construction Demolition</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://foresternetwork.com/category/daily/construction/construction-equipment/" >Construction Equipment</a></li>
		<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://foresternetwork.com/category/daily/construction/construction-equipment-attachments/" >Construction Equipment Attachments</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://foresternetwork.com/category/daily/construction/construction-equipment-manufacturers/" >Construction Equipment Manufacturers</a></li>
		<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://foresternetwork.com/category/daily/construction/construction-equipment-parts/" >Construction Equipment Parts</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://foresternetwork.com/category/daily/construction/construction-equipment-training/" >Construction Equipment Training</a></li>
		<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://foresternetwork.com/category/daily/construction/construction-insurance/" >Construction Insurance</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://foresternetwork.com/category/daily/construction/construction-materials/" >Construction Materials</a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://foresternetwork.com/category/daily/construction/construction-safety/" >Construction Safety</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://foresternetwork.com/category/daily/construction/construction-software/" >Construction Software</a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://foresternetwork.com/category/daily/construction/equipment-rental/" >Equipment Rental</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://foresternetwork.com/category/daily/construction/green-building/" >Green Building</a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://foresternetwork.com/category/daily/construction/jobsite-infrastructure/" >Jobsite Infrastructure</a></li>
		<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://foresternetwork.com/category/daily/construction/trucks-and-trailers/" >Trucks and Trailers</a></li>
	</ul>
</li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="https://foresternetwork.com/category/daily/energy/" >Energy</a>
	<ul class="sub-menu">
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://foresternetwork.com/category/daily/energy/building-automation/" >Building Automation</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://foresternetwork.com/category/daily/energy/building-envelope/" >Building Envelope</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://foresternetwork.com/category/daily/energy/cogeneration/" >Cogeneration</a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://foresternetwork.com/category/daily/energy/demand-response/" >Demand Response</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://foresternetwork.com/category/daily/energy/distributed-generation/" >Distributed Generation</a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://foresternetwork.com/category/daily/energy/energy-conservation/" >Energy Conservation</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://foresternetwork.com/category/daily/energy/energy-efficiency/" >Energy Efficiency</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://foresternetwork.com/category/daily/energy/energy-management/" >Energy Management</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://foresternetwork.com/category/daily/energy/energy-training/" >Energy Training</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://foresternetwork.com/category/daily/energy/geothermal-energy/" >Geothermal Energy</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://foresternetwork.com/category/daily/energy/hvac/" >HVAC</a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://foresternetwork.com/category/daily/energy/led-lighting/" >LED Lighting</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://foresternetwork.com/category/daily/energy/portable-power/" >Portable Power</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://foresternetwork.com/category/daily/energy/renewable-energy/" >Renewable Energy</a></li>
		<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://foresternetwork.com/category/daily/energy/solar-energy/" >Solar Energy</a></li>
	</ul>
</li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://foresternetwork.com/category/daily/soil/" >Soil</a>
	<ul class="sub-menu">
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://foresternetwork.com/category/daily/soil/erosion-control/" >Erosion Control</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://foresternetwork.com/category/daily/soil/erosion-control-devices/" >Erosion Control Devices</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://foresternetwork.com/category/daily/soil/erosion-control-permitting/" >Erosion Control Permitting</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://foresternetwork.com/category/daily/soil/geosynthetics/" >Geosynthetics</a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://foresternetwork.com/category/daily/soil/leed-certification/" >LEED Certification</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://foresternetwork.com/category/daily/soil/sediment-control-devices/" >Sediment Control Devices</a></li>
		<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://foresternetwork.com/category/daily/soil/soil-amendments/" >Soil Amendments</a></li>
		<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://foresternetwork.com/category/daily/soil/soil-erosion/" >Soil Erosion</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-103"><a href="https://foresternetwork.com/category/daily/waste/" >Waste</a>
	<ul class="sub-menu">
		<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://foresternetwork.com/category/daily/waste/landfill-disposal/" >Landfill Disposal</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://foresternetwork.com/category/daily/waste/landfill-management/" >Landfill Management</a></li>
		<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://foresternetwork.com/category/daily/waste/recycling/" >Recycling</a></li>
		<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://foresternetwork.com/category/daily/waste/waste-collection/" >Waste Collection</a></li>
		<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://foresternetwork.com/category/daily/waste/waste-collection-container/" >Waste Collection Container</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://foresternetwork.com/category/daily/waste/waste-collection-vehicles/" >Waste Collection Vehicles</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://foresternetwork.com/category/daily/waste/waste-regulations/" >Waste Regulations</a></li>
		<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://foresternetwork.com/category/daily/waste/waste-sorting/" >Waste Sorting</a></li>
		<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://foresternetwork.com/category/daily/waste/waste-to-energy/" >Waste to Energy</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://foresternetwork.com/category/daily/waste/waste-transfer/" >Waste Transfer</a></li>
		<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://foresternetwork.com/category/daily/waste/waste-vehicle-safety/" >Waste Vehicle Safety</a></li>
	</ul>
</li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="https://foresternetwork.com/category/daily/water/" >Water</a>
	<ul class="sub-menu">
		<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://foresternetwork.com/category/daily/water/desalination/" >Desalination</a></li>
		<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://foresternetwork.com/category/daily/water/drought/" >Drought</a></li>
		<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://foresternetwork.com/category/daily/water/green-infrastructure/" >Green Infrastructure</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://foresternetwork.com/category/daily/water/irrigation/" >Irrigation</a></li>
		<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://foresternetwork.com/category/daily/water/irrigation-systems/" >Irrigation Systems</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://foresternetwork.com/category/daily/water/smart-meters/" >Smart Meters</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-736"><a href="https://foresternetwork.com/category/weekly/" >Weekly</a>
<ul class="sub-menu">
	<li id="menu-item-471" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://foresternetwork.com/category/weekly/distributed-energy-weekly/" >Distributed Energy Weekly</a></li>
	<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42892"><a href="https://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/" >Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-472" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://foresternetwork.com/category/weekly/erosion-control-weekly/" >Erosion Control Weekly</a></li>
	<li id="menu-item-473" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/" >Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-474" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474"><a href="https://foresternetwork.com/category/weekly/msw-management-weekly/" >MSW Management Weekly</a></li>
	<li id="menu-item-475" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="https://foresternetwork.com/category/weekly/stormwater-weekly/" >Stormwater Weekly</a></li>
	<li id="menu-item-476" class="weekly menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://foresternetwork.com/category/weekly/water-efficiency-weekly/" >Water Efficiency Weekly</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://foresternetwork.com/magazines/" >Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-33413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33413"><a href="https://foresternetwork.com/select-magazine/" >Subscribe</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://foresternetwork.com/magazines/distributed-energy/" >Distributed Energy</a></li>
	<li id="menu-item-53386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53386"><a href="/magazines/energy-storage-solutions/">Energy Storage Solutions</a></li>
	<li id="menu-item-33410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33410"><a href="https://foresternetwork.com/magazines/erosion-control/" >Erosion Control</a></li>
	<li id="menu-item-33408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33408"><a href="https://foresternetwork.com/magazines/grading-excavation-contractor/" >Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-33409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33409"><a href="https://foresternetwork.com/magazines/msw-management/" >MSW Management</a></li>
	<li id="menu-item-33411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33411"><a href="https://foresternetwork.com/magazines/stormwater/" >Stormwater</a></li>
	<li id="menu-item-33412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33412"><a href="https://foresternetwork.com/magazines/water-efficiency/" >Water Efficiency</a></li>
	<li id="menu-item-33414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33414"><a href="https://foresternetwork.com/archive/" >Archives of our Print Editions</a></li>
</ul>
</li>
<li id="menu-item-33418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33418"><a href="http://foresteruniversity.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://foresteruniversity.com']);">Training</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33417"><a href="http://www.stormcon.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.stormcon.com']);">StormCon</a></li>
<li id="menu-item-33416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33416"><a href="https://foresternetwork.com/calendar/" >Calendar</a></li>
<li id="menu-item-33419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33419"><a href="https://foresternetwork.com/free-reports/" >Free Reports</a></li>
<li id="menu-item-33420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33420"><a href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.foresteruniversity.com']);">Books</a></li>
<li id="menu-item-33421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33421"><a href="https://foresternetwork.com/business-directory/" >Directory</a></li>
<li id="menu-item-33425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33425"><a href="https://foresternetwork.com/contact-us/" >Contact Us</a></li>
<li id="menu-item-33422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33422"><a href="https://foresternetwork.com/advertise/" >Advertise With Us</a></li>
</ul>	</div>
	<div id='mq-off-canvas-scrim'></div>
		
	<header id='mq-fixed-header' class="topBar">
		<div class="contain-to-grid eyebrow"> 
			<div class="row collapse mq-logo-login-search">
				<div class="small-12 medium-6 large-6 columns alignleft">
					<h1 class="title">	<a href="/daily"><img class="nameplate-logo" src="https://foresternetwork.com/wp-content/themes/haven-foundation-5/img/daily_logo.png" alt="Forester Network Logo" title="Forester Network" /></a>
	 	
</h1>
				</div>
				<div class="small-12 medium-6 large-6 columns"> 
					<div class="row">
						<div class="small-7 columns main-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
						<div class="small-5 columns">
							<section>
	<form class="row collapse nameplate-search hide-for-small nav-search" action="https://foresternetwork.com/search-results/" method="get">
	    <div class="small-12 columns nameplate-search search-field">
	      <i class="fi-magnifying-glass"></i>
	      <input id="searchSubmit" type="submit" value="" />		      
	      <input type="text" name="q" id='search-q' placeholder="Search this site" />
	       
	    </div>			    
	</form>
</section>
						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="small-12" id='nav-container'>
					<nav class="tab-bar top-bar" data-topbar>
						<div class="left-small">
							<a class="slideRight left-off-canvas-toggle menu-icon mq-menu-icon" href="#"><span>MENU</span></a> 
						</div>
						<div class="top-bar-section">
							<ul class="mq-menu"><li class="divider"></li><li id="menu-item-48" class="menu-item menu-item-main-menu menu-item-home"><a  href="https://foresternetwork.com/" >Home</a></li>
<li class="divider"></li><li id="menu-item-53" class="menu-item menu-item-main-menu menu-item-daily-news has-dropdown"><a  href="https://foresternetwork.com/daily/" >Daily News</a>
	<ul class="dropdown">
	<li id="menu-item-534" class="menu-item menu-item-main-menu menu-item-construction"><a  href="https://foresternetwork.com/category/daily/construction/" >Construction</a></li>
	<li id="menu-item-135" class="menu-item menu-item-main-menu menu-item-energy"><a  href="https://foresternetwork.com/category/daily/energy/" >Energy</a></li>
	<li id="menu-item-561" class="menu-item menu-item-main-menu menu-item-soil"><a  href="https://foresternetwork.com/category/daily/soil/" >Soil</a></li>
	<li id="menu-item-562" class="current-post-ancestor menu-item menu-item-main-menu menu-item-waste"><a  href="https://foresternetwork.com/category/daily/waste/" >Waste</a></li>
	<li id="menu-item-136" class="menu-item menu-item-main-menu menu-item-water"><a  href="https://foresternetwork.com/category/daily/water/" >Water</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-710" class="current-post-ancestor menu-item menu-item-main-menu menu-item-weekly has-dropdown"><a  href="https://foresternetwork.com/category/weekly/" >Weekly</a>
	<ul class="dropdown">
	<li id="menu-item-606" class="weekly menu-item menu-item-main-menu menu-item-distributed-energy-weekly"><a  href="https://foresternetwork.com/category/weekly/distributed-energy-weekly/" >Distributed Energy Weekly</a></li>
	<li id="menu-item-42483" class="weekly menu-item menu-item-main-menu menu-item-energy-storage-solutions-weekly"><a  href="https://foresternetwork.com/category/weekly/energy-storage-solutions-weekly/" >Energy Storage Solutions Weekly</a></li>
	<li id="menu-item-607" class="weekly menu-item menu-item-main-menu menu-item-erosion-control-weekly"><a  href="https://foresternetwork.com/category/weekly/erosion-control-weekly/" >Erosion Control Weekly</a></li>
	<li id="menu-item-605" class="weekly menu-item menu-item-main-menu menu-item-grading-excavation-contractor-weekly"><a  href="https://foresternetwork.com/category/weekly/grading-excavation-contractor-weekly/" >Grading &#038; Excavation Contractor Weekly</a></li>
	<li id="menu-item-608" class="weekly current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-msw-management-weekly"><a  href="https://foresternetwork.com/category/weekly/msw-management-weekly/" >MSW Management Weekly</a></li>
	<li id="menu-item-609" class="weekly menu-item menu-item-main-menu menu-item-stormwater-weekly"><a  href="https://foresternetwork.com/category/weekly/stormwater-weekly/" >Stormwater Weekly</a></li>
	<li id="menu-item-610" class="weekly menu-item menu-item-main-menu menu-item-water-efficiency-weekly"><a  href="https://foresternetwork.com/category/weekly/water-efficiency-weekly/" >Water Efficiency Weekly</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-54" class="menu-item menu-item-main-menu menu-item-magazines has-dropdown"><a  href="https://foresternetwork.com/magazines/" >Magazines</a>
	<ul class="dropdown">
	<li id="menu-item-32363" class="menu-item menu-item-main-menu menu-item-subscribe"><a  href="/select-magazine/">Subscribe</a></li>
	<li id="menu-item-487" class="menu-item menu-item-main-menu menu-item-distributed-energy"><a  href="https://foresternetwork.com/magazines/distributed-energy/" >Distributed Energy</a></li>
	<li id="menu-item-486" class="menu-item menu-item-main-menu menu-item-erosion-control"><a  href="https://foresternetwork.com/magazines/erosion-control/" >Erosion Control</a></li>
	<li id="menu-item-485" class="menu-item menu-item-main-menu menu-item-grading-excavation-contractor"><a  href="https://foresternetwork.com/magazines/grading-excavation-contractor/" >Grading &#038; Excavation Contractor</a></li>
	<li id="menu-item-483" class="menu-item menu-item-main-menu menu-item-msw-management"><a  href="https://foresternetwork.com/magazines/msw-management/" >MSW Management</a></li>
	<li id="menu-item-484" class="menu-item menu-item-main-menu menu-item-stormwater"><a  href="https://foresternetwork.com/magazines/stormwater/" >Stormwater</a></li>
	<li id="menu-item-488" class="menu-item menu-item-main-menu menu-item-water-efficiency"><a  href="https://foresternetwork.com/magazines/water-efficiency/" >Water Efficiency</a></li>
	<li id="menu-item-33396" class="menu-item menu-item-main-menu menu-item-archives-of-our-print-editions"><a  href="https://foresternetwork.com/archive/" >Archives of our Print Editions</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-466" class="menu-item menu-item-main-menu menu-item-training"><a  target="_blank" href="http://www.foresteruniversity.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.foresteruniversity.com']);">Training</a></li>
<li class="divider"></li><li id="menu-item-253" class="menu-item menu-item-main-menu menu-item-stormcon"><a  target="_blank" href="http://www.stormcon.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.stormcon.com']);">StormCon</a></li>
<li class="divider"></li><li id="menu-item-158" class="menu-item menu-item-main-menu menu-item-calendar"><a  href="/calendar/">Calendar</a></li>
<li class="divider"></li><li id="menu-item-134" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-709" class="menu-item menu-item-main-menu menu-item-books"><a  href="http://www.foresteruniversity.com/ProductSubCats.aspx?SubCatID=47" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.foresteruniversity.com']);">Books</a></li>
<li class="divider"></li><li id="menu-item-725" class="menu-item menu-item-main-menu menu-item-directory"><a  href="/business-directory/">Directory</a></li>
</ul>						</div>
						<div class="alt-login">
							
	<div class="freereports nobr">
		<a href="#" data-reveal-id="havenLogin" class="hide-on-small pipe">Subscriber Sign In</a>
		<a href="http://foresternetwork.com/get-download/" title="Create free account">Sign Up</a>
	</div>

						</div>
					</nav>
				</div>
			</div>
		</div>
	</header>

	<section id="page" class="pagecontent">
		<div class="site-wrap" id='leaderboard-container'>
			<header class="row leaderboard" role="banner">
				<div class="large-12 leaderboard columns aligncenter hide-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=271&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a347192&amp;cb=1862357507'><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=271&amp;cb=429192747&amp;n=a347192' border='0' alt='' /></a></noscript>
</div>				</div>
				<div class="small-12 leaderboard columns aligncenter show-for-small-only">
					<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=294&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=aba6b592&amp;cb=169414009'><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=294&amp;cb=1486314114&amp;n=aba6b592' border='0' alt='' /></a></noscript>
</div>				</div>
			</header>
		</div>
		<div class="site-wrap">
			<!-- Start the main container -->
				<section class="container" role="document">
					<div class="row">

   <div class="small-12 medium-8 large-8 columns">

       <!-- Start the Loop -->
	
        <article id="single" class="scalable">
        	 <!-- Display the Post's Content in a div box. -->
                <div class="entry blog_entry">
                <!-- Display the Title as a link to the Post's permalink. -->
                <header>
                	                	<div class="row entry-header">
                		<div class="small-12 columns">
		                	<p class="home-catname"><a href='https://foresternetwork.com/category/daily/waste/' data-alt=8 data-pt=10909>Waste</a></p>
							<p class="postmeta-comment">
															</p>
						</div>
					</div>
						                <h1>Everyone Speaking the Same Language</h1>
	                <h2 class="subheadline"></h2>                   
<div class="row pagination-single">
   <div class="small-6 columns"><a href="https://foresternetwork.com/daily/waste/swana-announces-new-technical-policy-measuring-recycling/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
	                <div class="row collapse postmetadatatop">
	                	<div class="small-12 medium-4 large-4 columns">
		                	<div class="postmeta-lefttop">
			                	 <a href="https://foresternetwork.com/author/arturos/" title="Posts by Arturo Santiago" rel="author">Arturo Santiago</a> &#8226; August 29, 2018		                	</div>
		                	 <div class="commentlink">
							 	<a href="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/#comment-on-post" title="Permanent link to Everyone Speaking the Same Language" rel="bookmark">
							 		Add Comment							 	</a>
							 </div>
						</div>

						<div class="small-12 medium-8 large-8 columns">
							<div class="social-home">
								<!-- SOCIAL MEDIA BUTTONS -->
 <div class="social-maincolumn">	
	<div class="row">
		<div class="small-12 columns">						
			<!-- SOCIAL MEDIA BUTTONS -->
			<div id="socialmediabuttons_full">
			<ul class="inline-list">
				  <li><div class="socialicon0 facebook"> 
				    <div id="fb-root"></div>
				    <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
				    <fb:like href="" send="false" width="50" layout="button_count" show_faces="false" data-linktarget="_parent" action="like" font=""></fb:like>
				 	</div> 
				 </li>				 
				
				 <li> 
				 	<div class="socialicon0 twitter"> 
				  		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				  	</div>
				 </li>
                 <li>
                 <div class="socialicon0 linkedin"> 
                 <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="right"></script>
                 </div>
                 </li>                 
				 <li style="margin-left:0;"><div class="socialicon0 gplus"> 
				    <!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-size="medium"></div>
					
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/platform.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
					</div>
				 </li>	
                 			 
				 <li>      
				 	<a href="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://foresternetwork.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
				 </li>
				 <li>
				 					 </li>
				
			 </ul>
			</div>    
 		</div>
 	</div>
</div>
<!-- END SOCIAL MEDIA BUTTONS -->

				    		</div>

	                	</div>
					</div>
		        </header>

									<div class="show-for-medium-up ">
						<img width="625" height="417" src="https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog.jpg" class="attachment-single-thumbnail size-single-thumbnail wp-post-image" alt="Arturo-Santiago-Blog" srcset="https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog.jpg 625w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-300x200.jpg 300w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-284x190.jpg 284w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-150x100.jpg 150w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-607x405.jpg 607w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-200x133.jpg 200w, https://foresternetwork.com/wp-content/uploads/MSW_AS_Blog-500x334.jpg 500w" sizes="(max-width: 625px) 100vw, 625px" /><p class="ee_image_caption"></p>					</div>
                  
                	 <p><span style="font-weight: 400;">I was once at a wedding that included guests from the Philippines, Italy, Mexico, Scotland, and the US. At one point in the celebration, the music stopped and the large room filled with hundreds of voices speaking multiple languages. It was interesting to me when I would hear a word in one language that was the same in another language and had the same meaning. Pronunciation may have been slightly different, but the definition was identical. Unfortunately, it seemed that the language barrier kept entire groups from mingling and conversing with other groups even though they had a lot of words in common as well as many experiences in common. New friendships were not made.    </span></p>
<p><span style="font-weight: 400;">This is my allegory for how we measure recycling and recycling progress from the </span><span style="font-weight: 400;">East Coast </span><span style="font-weight: 400;">to the West Coast. We are in need of one standard of measurement, one “language” to be spoken.</span></p>
<div class="inline-text-ad"><strong>Managing municipal solid waste is more than landfilling: publicity, education, engineering, long-term planning, and landfill gas waste-to-energy are specialties needed in today’s complex environment. We’ve created a handy infographic featuring 6 tips to improve landfill management and achieve excellence in operations.  <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://foresternetwork.com/free-reports/landfill-management-6-tips-for-excellence-in-landfill-operations/" >6 Tips for Excellence in Landfill Operations.</a></span>  Download it now!</strong></div>
<p><span style="font-weight: 400;">This week, SWANA has announced a move in that direction by stating its new “Technical Policy for Measuring Recycling.” This promotes the use of a consistent methodology for the recycling industry. </span></p>
<p><span style="font-weight: 400;">Part of SWANA’s statement says:</span></p>
<p><i><span style="font-weight: 400;">“The Solid Waste Association of North America’s (SWANA) International Board unanimously approved a new technical policy citing the need for entities to measure recycling progress and encouraging the development of a consistent methodology. </span></i></p>
<p><i><span style="font-weight: 400;">Although the historic measure for recycling has been weight-based, SWANA is encouraging the ongoing evaluation of different metrics, to gain a holistic and better view of the domestic recycling process.</span></i></p>
<p><i><span style="font-weight: 400;">‘As organizations throughout the United States begin utilizing the identified weight-based standard within the new technical policy, staff members will be able to review and determine how their programs compare to others at a clear and concise baseline starting point,’ said Robert Smouse, Assistant Director of Solid Waste for the City of Fort Worth, Texas, and now current Director of SWANA’s Planning and Management Technical Division. ‘In addition, organizations can convert and interpret their recycling weights into additional beneficial attributes, such as economic influences, environment contributions, greenhouse gas generation, life cycle impacts, and energy comparisons.’”</span></i></p>
<p><span style="font-weight: 400;">The MRF Summit at WASTECON last week in Nashville, TN, included a panel discussion on the issue that was mentioned in the announcement.</span></p>
<p><i><span style="font-weight: 400;">“With increased quality requirements for recyclables in the wake of China’s waste import restrictions, some material in a limited number of states is temporarily being disposed in landfills. This is leading many industry leaders to take a fresh look at local recycling programs and requirements, including how we measure such programs. This issue was discussed at the MRF Summit that took place last week at WASTECON 2018 in Nashville.  </span></i></p>
<p><i><span style="font-weight: 400;">‘Adoption of this policy represents the culmination of a collaborative, four-year process among a wide range of stakeholders,’ said Scott Pasternak, Senior Project Manager at Burns &amp; McDonnell, who led efforts to develop the policy as Director of SWANA’s Planning and Management Technical Division. ‘A uniform recycling measurement standard is a great benefit to all in the solid waste and recycling industry.’”  </span></i></p>
<p><span style="font-weight: 400;">For those who wish to see the full announcement, it’s been </span><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://foresternetwork.com/daily/waste/swana-announces-new-technical-policy-measuring-recycling/" >posted on our website</a></strong></span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">If you would like to download a full copy of SWANA’s new T-6.4 Technical Policy on Measuring Recycling, please click </span><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://community.swana.org/communities/community-home/librarydocuments/viewdocument?DocumentKey=54ebd7b4-4828-490d-a2e5-ac752cc19823" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://community.swana.org']);">here</a></strong></span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">What are your thoughts on creating a standard metric for measuring recycling across North America?</span></p>
<p><span style="font-weight: 400;">Please let me know in the comments below.</span> <img class="alignnone size-full wp-image-26917" src="https://foresternetwork.com/wp-content/uploads/MSW_bug_web.jpg" alt="MSW_bug_web" width="51" height="18" /></p>
              </div>

              <aside class="related hide-on-print">

	              <br clear="all">
	              <h3 class="hidden">Article Meta Data</h3>
	               	
<div class="row pagination-single">
   <div class="small-6 columns"><a href="https://foresternetwork.com/daily/waste/swana-announces-new-technical-policy-measuring-recycling/">&laquo; Previous</a></div>
   <div class="small-6 columns text-right"></div>
</div>
 <!-- Requires Mequoda Previous Next Post Link activated -->
                  <h3 class='related_post_title'>Related Posts</h3><ul class="related_post"><li><a href="https://foresternetwork.com/daily/waste/swana-announces-new-technical-policy-measuring-recycling/" title="SWANA Announces New Technical Policy for Measuring Recycling">SWANA Announces New Technical Policy for Measuring Recycling</a></li><li><a href="https://foresternetwork.com/daily/waste/memphis-sanitation-workers-honored-wastecon/" title="Memphis Sanitation Workers Honored at WASTECON">Memphis Sanitation Workers Honored at WASTECON</a></li><li><a href="https://foresternetwork.com/daily/waste/swana-announces-professional-achievement-award-winners/" title="SWANA Announces Professional Achievement Award Winners">SWANA Announces Professional Achievement Award Winners</a></li><li><a href="https://foresternetwork.com/daily/waste/swana-unveils-new-wastecon-logo-2019-theme/" title="SWANA Unveils New WASTECON® Logo and 2019 Theme">SWANA Unveils New WASTECON® Logo and 2019 Theme</a></li><li><a href="https://foresternetwork.com/daily/waste/landfill-disposal/smaller-fish-fry/" title="Smaller Fish to Fry">Smaller Fish to Fry</a></li></ul>              </aside>


        </article>


		<!-- Begin Comments -->
	    
<div class="row comments_section">
	<div class="large-12 columns">
		<div class="comment_title">
          <i class="fi-comment blog-comments">Comments</i>
      	</div>
		
														<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/waste/swana/everyone-speaking-language/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=everyone-speaking-language#respond" style="display:none;">Click here to cancel reply.</a></p>
						<form action="https://foresternetwork.com/wp-comments-post.php" method="post" id="commentform">
								<p>
					<label for="author">Name (required)</label>
					<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
				</p>
				<p>
					<label for="email">Email (will not be published) (required)</label>
					<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
				</p>
			<!--<p>
					<label for="url">Website</label>
					<input type="text" class="five" name="url" id="url" value="" size="22" tabindex="3">
				</p>-->
								<p>
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				<!--<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
				<p><input name="submit" class="medium alert button radius full" type="submit" id="submit" tabindex="5" value="Submit Comment"></p>
				<input type='hidden' name='comment_post_ID' value='86097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80b05eb838" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>			</form>
					</section>
	</div>
</div>
	    <!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
	  </div>
  
  	<div class="small-12 large-4 medium-4 columns rr">
	<aside id="sidebar">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Free Reports</h3>			<div class="textwidget"><div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=a5a2a86f&amp;cb=1432018405" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ox.mequoda.com']);"><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=290&amp;cb=1959114783&amp;n=a5a2a86f' border='0' alt='' /></a></noscript>
</div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=a773b816&amp;cb=3950421" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ox.mequoda.com']);"><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=273&amp;cb=1672649025&amp;n=a773b816' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=275&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae0d3908&amp;cb=687437768" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ox.mequoda.com']);"><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=275&amp;cb=1388252573&amp;n=ae0d3908' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aligncenter">
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=332&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com&amp;block=1");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ox.mequoda.com/openx/www/delivery/ck.php?n=a9752851&amp;cb=918414042" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ox.mequoda.com']);"><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=332&amp;cb=2025405831&amp;n=a9752851' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">New Magazine Issues</h3>			<div class="textwidget"><p>Click covers to view magazine articles</p>
<ul class='small-block-grid-2'>
<li><a href="/magazine/distributed-energy/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/de1807_cover_700-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/de1807_cover_700-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/de1807_cover_700.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
<li><a href="/magazine/erosion-control/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/ec1809_cover_700px.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
<li><a href="/magazine/grading-excavation-contractor/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/GX1807_Cover_700.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
<li><a href="/magazine/msw-management/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/msw1807_cover_700-1.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
<li><a href="/magazine/stormwater/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/SW1809_cover_700.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
<li><a href="/magazine/water-efficiency/" ><img width="224" height="300" src="https://foresternetwork.com/wp-content/uploads/we1807_cover_700-224x300.jpg"  class="attachment-medium size-medium" alt="" srcset="https://foresternetwork.com/wp-content/uploads/we1807_cover_700-224x300.jpg 224w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700-150x200.jpg 150w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700-75x100.jpg 75w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700-475x636.jpg 475w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700-200x268.jpg 200w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700-374x500.jpg 374w, https://foresternetwork.com/wp-content/uploads/we1807_cover_700.jpg 700w" sizes="(max-width: 224px) 100vw, 224px" /></a></li>
</ul>
</div>
		</aside><aside id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h3 class="widget-title">Calendar Event Listings</h3>

<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2018-08-01" data-tax-query="" data-nonce="0089c4636f">
				<thead class="tribe-mini-calendar-nav">
			<tr>
				<td colspan="7">
					<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2018-07-01" title="July"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month">August 2018</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-09-01" title="September"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://foresternetwork.com/wp-content/plugins/the-events-calendar/resources/images/tribe-loading.gif" alt="loading..." />
					</div>
				</td>
			</tr>
		</thead>
				
	<thead>
		<tr>
					<th class="tribe-mini-calendar-dayofweek">Mon</th>
					<th class="tribe-mini-calendar-dayofweek">Tue</th>
					<th class="tribe-mini-calendar-dayofweek">Wed</th>
					<th class="tribe-mini-calendar-dayofweek">Thu</th>
					<th class="tribe-mini-calendar-dayofweek">Fri</th>
					<th class="tribe-mini-calendar-dayofweek">Sat</th>
					<th class="tribe-mini-calendar-dayofweek">Sun</th>
					

		</tr>
	</thead>
	

		<tbody class="hfeed vcalendar">

			<tr>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
						


	<div id="daynum-30">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31">
						


	<div id="daynum-31">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01">
						


	<div id="daynum-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
						


	<div id="daynum-2">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
						


	<div id="daynum-3">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04 tribe-events-right">
						


	<div id="daynum-4">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
						


	<div id="daynum-5">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
						


	<div id="daynum-6">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07">
						


	<div id="daynum-7">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
						


	<div id="daynum-8">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
						


	<div id="daynum-9">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10 tribe-events-right">
						


	<div id="daynum-10">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
						


	<div id="daynum-11">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
						


	<div id="daynum-12">
		<a href="#" data-day="2018-08-12" class="tribe-mini-calendar-day-link">12</a>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
						


	<div id="daynum-13">
		<a href="#" data-day="2018-08-13" class="tribe-mini-calendar-day-link">13</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14">
						


	<div id="daynum-14">
		<a href="#" data-day="2018-08-14" class="tribe-mini-calendar-day-link">14</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15">
						


	<div id="daynum-15">
		<a href="#" data-day="2018-08-15" class="tribe-mini-calendar-day-link">15</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16">
						


	<div id="daynum-16">
		<a href="#" data-day="2018-08-16" class="tribe-mini-calendar-day-link">16</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17 tribe-events-right">
						


	<div id="daynum-17">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18 tribe-events-right">
						


	<div id="daynum-18">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19 tribe-events-right">
						


	<div id="daynum-19">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
						


	<div id="daynum-20">
		<a href="#" data-day="2018-08-20" class="tribe-mini-calendar-day-link">20</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21">
						


	<div id="daynum-21">
		<a href="#" data-day="2018-08-21" class="tribe-mini-calendar-day-link">21</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22">
						


	<div id="daynum-22">
		<a href="#" data-day="2018-08-22" class="tribe-mini-calendar-day-link">22</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23">
						


	<div id="daynum-23">
		<a href="#" data-day="2018-08-23" class="tribe-mini-calendar-day-link">23</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
						


	<div id="daynum-24">
		<a href="#" data-day="2018-08-24" class="tribe-mini-calendar-day-link">24</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25 tribe-events-right">
						


	<div id="daynum-25">
		<a href="#" data-day="2018-08-25" class="tribe-mini-calendar-day-link">25</a>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-26 tribe-events-right">
						


	<div id="daynum-26">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>
	
				</td>
										</tr>
			<tr>
								<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-27">
						


	<div id="daynum-27">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-28">
						


	<div id="daynum-28">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-29">
						


	<div id="daynum-29">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
						


	<div id="daynum-30">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>
	
				</td>
											<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31 tribe-events-right">
						


	<div id="daynum-31">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01 tribe-events-right">
						


	<div id="daynum-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>
	
				</td>
											<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
						


	<div id="daynum-2">
		<a href="#" data-day="2018-09-02" class="tribe-mini-calendar-day-link">2</a>	</div>
	
				</td>
						</tr>
		</tbody>
			
	</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop hfeed vcalendar">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div class="row textwidget addevents">
      <div style="border:2px solid orange;padding:5px;margin:0 10px;">
      <p style="padding:0 10px;font-size:.9em;color:gray;margin-bottom:10px"><a class="hide-on-small" data-reveal-id="havenLogin" href="#">Please Log in</a> to submit your calendar events.</p>
      </div>
    </div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Browse Topics</h3>			<div class="textwidget"><div class="bt">
<div class="menu-browse-topics-menu-container">
<ul id="menu-browse-topics-menu" class="menu">
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Construction" href="https://foresternetwork.com/category/daily/construction/" >Construction</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Energy" href="https://foresternetwork.com/category/daily/energy/" >Energy</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Soil" href="https://foresternetwork.com/category/daily/soil/" >Soil</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Waste" href="https://foresternetwork.com/category/daily/waste/" >Waste</a></li>
<li class="cat-post-item"><a rel="bookmark" title="Permanent link to Water" href="https://foresternetwork.com/category/daily/water/" >Water</a></li>
<li style='list-style-type:none'>&nbsp;</li>
</ul>
</div>
<p class="arrow_link"><a href="https://foresternetwork.com/browse-topics/" >See all topics/categories <i class="fi-play"></i></a></p>
</div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Directories</h3><div class="menu-directories-container"><ul id="menu-directories" class="menu"><li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27067"><a href="https://foresternetwork.com/business-directory/listing-category/construction-directory/" >Construction</a></li>
<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27068"><a href="https://foresternetwork.com/business-directory/listing-category/energy-directory/" >Energy</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27069"><a href="https://foresternetwork.com/business-directory/listing-category/soil-directory/" >Soil</a></li>
<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27071"><a href="https://foresternetwork.com/business-directory/listing-category/waste-directory/" >Waste</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-27072"><a href="https://foresternetwork.com/business-directory/listing-category/water-directory/" >Water</a></li>
<li id="menu-item-27073" class="arrow_link menu-item menu-item-type-custom menu-item-object-custom menu-item-27073"><a href="/business-directory/">See all Directories <i class="fi-play"></i></a></li>
</ul></div></aside>	</aside> <!-- /#sidebar -->
</div>
                       



	</div><!--.row-->
</section> <!-- end section.container -->
</div><!--.site-wrap-->

<div id="havenLogin" class="reveal-modal small quick-login" data-reveal>
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="loginform-ajax" id="loginform-ajax" action="https://foresternetwork.com/wp-login.php" method="post"><div class="alert-box alert radius" style="display: none;"></div><p class="login-username">
			<label class="inline_label_desktops_tablets" for="user_login">Email</label>
			<input type="text" name="log" id="user_login" class="medium text-input" value="" size="30" tabindex="910" />
		</p>
		<p class="login-password">
			<label  class="inline_label_desktops_tablets" for="user_pass">Password</label>
			<input type="password" name="pwd" id="user_pass" class="medium text-input" value="" size="30" tabindex="920" />
		</p> <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label></p><p class="login-submit">
			<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Sign Up" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
			<input type="hidden" name="redirect_to" value="https://foresternetwork.com/daily/waste/swana/everyone-speaking-language/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=everyone-speaking-language" />
		</p><input type="hidden" name="failed_redirect_to" value="https://foresternetwork.com/account/login/" /></form>		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://foresternetwork.com/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://foresternetwork.com/get-download/">Sign up</a></li>
		</ul>
    </div>
	<a class="close-reveal-modal">&#215;</a>
</div>
<div style="padding:0;" class="show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=277&amp;target=&IMAGE_SERVER=foresternetwork.com/&HTTP_HOST=foresternetwork.com");
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;category_type=none');
   document.write ('&amp;event_term=');
   document.write ('&amp;directory_category=');
   document.write ('&amp;directory_category_array=');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0cca201&amp;cb=164116464'><img src='https://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=277&amp;cb=926800228&amp;n=a0cca201' border='0' alt='' /></a></noscript>
</div>
<a id="accessChallengeModalLink" href="#" data-reveal-id="accessChallenge"></a>

<!--<div class="row full-width">
	</div>-->

	<div class="site-wrap footer-wrap">
		<footer class="row site-footer" role="contentinfo">

			<div class="row">
				<div class="small-9 columns small-centered">
					<ul class="footer-menu"><li class="divider"></li><li id="menu-item-767" class="menu-item menu-item-main-menu menu-item-free-reports"><a  href="/free-reports/">Free Reports</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-main-menu menu-item-magazines"><a  href="https://foresternetwork.com/magazines/" >Magazines</a></li>
<li class="divider"></li><li id="menu-item-83" class="menu-item menu-item-main-menu menu-item-browse-topics"><a  href="https://foresternetwork.com/browse-topics/" >Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-84" class="menu-item menu-item-main-menu menu-item-glossary"><a  href="https://foresternetwork.com/glossary/" >Glossary</a></li>
<li class="divider"></li><li id="menu-item-85" class="menu-item menu-item-main-menu menu-item-keyword-index"><a  href="https://foresternetwork.com/keyword-index/" >Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-87" class="last menu-item menu-item-main-menu menu-item-advertise-with-us"><a  href="https://foresternetwork.com/advertise/" >Advertise With Us</a></li>
<li class="divider"></li><li id="menu-item-33426" class="menu-item menu-item-main-menu menu-item-contact-us"><a  href="https://foresternetwork.com/contact-us/" >Contact Us</a></li>
<li class="divider"></li><li id="menu-item-31010" class="menu-item menu-item-main-menu menu-item-write-for-us"><a  href="https://foresternetwork.com/about-us/write-for-us/" >Write For Us</a></li>
<li class="divider"></li><li id="menu-item-86" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="https://foresternetwork.com/about-us/" >About Us</a></li>
<li class="divider"></li><li id="menu-item-88" class="last menu-item menu-item-main-menu menu-item-privacy-discussion-policies"><a  href="https://foresternetwork.com/account/privacy-policy/" >Privacy &#038; Discussion Policies</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="large-3 columns small-centered icons">
					<ul class="social-icons footer">
	<!--

<li><a href="http://www.facebook.com/" target="_blank"><img src="/wp-content/themes/haven-foundation-5/img/social/facebook-white.png" alt="facebook" /></a></li>


	

<li><a href="http://twitter.com/" target="_blank"><img src="/wp-content/themes/haven-foundation-5/img/social/twitter-white.png" alt="twitter" /></a></li>


        

<li><a href="https://plus.google.com/" target="_blank"><img src="/wp-content/themes/haven-foundation-5/img/social/googleplus-white.png" alt="google plus" /></a></li>

--></p>
<li><a href="https://www.linkedin.com/company/91318?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A110493471428350884962%2CVSRPtargetId%3A91318%2CVSRPcmpt%3Aprimary" target="_blank"><img src="/wp-content/themes/haven-foundation-5/img/social/linkedin-white.png" alt="linkedin" /></a></li>
<li><a href="https://foresternetwork.com/feed" target="_blank"><img src="/wp-content/themes/haven-foundation-5/img/social/rss-white.png" alt="rss" /></a></li>
</ul>
				</div>
			</div>

			<div id="comment-on-post" class="row">
				<div class="large-12 columns">

								<div class="textwidget"></div>
					<div class="textwidget">Copyright 2018 &copy; Forester Media Inc. All rights reserved. &middot; Forester Media Inc. &middot; P.O. Box 3100 &middot; Santa Barbara, CA 93130 USA</div>
		
				</div>
			</div>

		</footer>
	</div><!--.site-wrap.footer-wrap-->
</section> <!-- end <div class="scrollableArea">-->


<a id="FloaterModalLink" href="#" data-reveal-id="floater"></a>

<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://foresternetwork.com/wp-content/themes/haven-foundation-5/tribe-events/pro/widget-calendar.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/text-sizer.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/bower_components/foundation/js/foundation.min.js?ver=5.5.0'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/overthrow.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/themes/haven-foundation-5/js/hammer.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://foresternetwork.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/foresternetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foresternetwork.com/wp-content/plugins/events-calendar-pro/resources/widget-calendar.js?ver=3.9.1'></script>
	<script>
		(function($) {
		    	$('#floater').foundation('reveal', 'open');
		    }
		)(jQuery);
	</script>
		<script>
		jQuery(document).ready(function($) {
			$(document).foundation();
		});
	</script>
	
<script src="https://foresternetwork.com/wp-content/themes/haven-foundation-5/jquery.peelback.js"></script> 
<script>
(function($) {
  $('body').peelback({
    adImage     : 'http://www.ravelrumba.com/code/demos/jquery-peelback/demo/peel-ad.png',
    peelImage   : 'http://www.ravelrumba.com/code/demos/jquery-peelback/assets/peel-image.png',
    clickURL    : 'http://www.thebestdinosaur.com/',
    smallSize   : 50,
    bigSize     : 500,
    gaTrack     : true,
    gaLabel     : '#1 Stegosaurus',
    autoAnimate : true,
    debug       : false 
  });
});
</script>

<!-- 10.0.3.192 -->


</body>

</html>
<!-- loop-everyone-speaking-language -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7725/8337 objects using redis
Page Caching using redis (Requested URI contains query)

 Served from: foresternetwork.com @ 2018-08-29 16:49:08 by W3 Total Cache -->